<!DOCTYPE html>
<html dir="rtl" lang="fa-IR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.sayahonline.com/xmlrpc.php" />
<title>سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱ | سیاح‌آنلاین</title>
<meta property="og:title" content="سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱ - سیاح‌آنلاین"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱ با سقوط زمام‌داران دیگر تفاوت اساسی دارد. با سقوط حکومت داکتر"/>
<meta property="og:url" content="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html"/>
<meta property="og:site_name" content="سیاح‌آنلاین"/>
<meta property="og:image" content="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=600%2C320&ssl=1" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="R4iGNcBQCRnZtnzuk-2hPcu1oVeXZCP2GbQtgCz2qWk" />

<!-- All in One SEO Pack 2.8 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<link rel="canonical" href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="سیاح‌آنلاین &raquo; خوراک" href="https://www.sayahonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="سیاح‌آنلاین &raquo; خوراک دیدگاه‌ها" href="https://www.sayahonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="سیاح‌آنلاین &raquo; سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱ خوراک دیدگاه‌ها" href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sayahonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.sayahonline.com/wp-content/uploads/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.sayahonline.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.sayahonline.com/wp-content/themes/sayah/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.sayahonline.com/wp-content/themes/sayah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.sayahonline.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='https://www.sayahonline.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sayahonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.sayahonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sayahonline.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://www.sayahonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sayahonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sayahonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='امریکا قرعه کشی سالانۀ گرین کارت برای سال ۲۰۲۰ را آغاز کرد' href='https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html' />
<link rel="stylesheet" href="https://www.sayahonline.com/wp-content/themes/sayah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p8lsUL-Pp' />
<link rel="alternate" type="application/json+oembed" href="https://www.sayahonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sayahonline.com%2Fnews-analysis%2Foverthrow-of-dr-najibullah-ahmadzai-regime.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sayahonline.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sayahonline.com%2Fnews-analysis%2Foverthrow-of-dr-najibullah-ahmadzai-regime.html&#038;format=xml" />
<meta property="fb:app_id" content="454021491470672"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://www.sayahonline.com/wp-content/themes/sayah/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.sayahonline.com/wp-content/themes/sayah/js/html5.js"></script>
<script src="https://www.sayahonline.com/wp-content/themes/sayah/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.sayahonline.com/wp-content/themes/sayah/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.sayahonline.com/wp-content/themes/sayah/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.sayahonline.com/wp-content/themes/sayah/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'droid arabic naskh';
}

.top-nav, .top-nav ul li a {
	font-size : 12px;
}

#main-nav, #main-nav ul li a{
	font-size : 12px;
	font-weight: bold;
}

.post-title{
	font-family: 'droid arabic naskh';
	font-size : 16px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 14px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 14px;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'droid arabic naskh';
	font-size : 16px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'droid arabic naskh';
	font-size : 15px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'droid arabic naskh';
	font-size : 16px;
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ef3636;
}

.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


a {
	color: #ff0000;
}
		
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0645\u0634\u0627\u0647\u062f\u0647 \u0647\u0645\u0647 \u0646\u062a\u0627\u06cc\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.sayahonline.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.sayahonline.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body data-rsssl=1 id="top" class="rtl post-template-default single single-post postid-3187 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.sayahonline.com/">
				<button class="search-button" type="submit" value="جستجو..."><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="جستجو..." value="جستجو..." onfocus="if (this.value == 'جستجو...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'جستجو...';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.sayahonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SayahOnline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/SayahOnline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">دوشنبه , ۱۶ میزان ۱۳۹۷</span>
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="https://www.sayahonline.com/privacy-policy.html">حریم خصوصی</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="https://www.sayahonline.com/sitemap.html">نقشه سایت</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1376"><a href="https://www.sayahonline.com/about-us.html">در باره ما</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1381"><a href="https://www.sayahonline.com/advertising.html">تبلیغات</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1138"><a href="https://www.sayahonline.com/turkish-scholarships-application-form.html">فورم ثبت‌نام در بورس‌های کشور ترکیه سال ۲۰۱۷</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.sayahonline.com/">
							<button class="search-button" type="submit" value="جستجو..."><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="جستجو..." value="جستجو..." onfocus="if (this.value == 'جستجو...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'جستجو...';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.sayahonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SayahOnline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/SayahOnline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:10px; margin-bottom:10px;">
			<h2>								<a title="سیاح‌آنلاین" href="https://www.sayahonline.com/">
					<img src="https://www.sayahonline.com/wp-content/uploads/2017/02/logo.png" alt="سیاح‌آنلاین"  /><strong>سیاح‌آنلاین بزرگترین پورتال آموزشی و مواد کانکور در افغانستان</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<div class="fb-like" data-href="https://www.facebook.com/SayahOnline" data-width="300" data-layout="standard" data-action="like" data-size="large" data-show-faces="true" data-share="false"></div>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-897"><a href="https://www.sayahonline.com/">صفحه اصلی</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-751 mega-menu mega-recent-featured "><a href="https://www.sayahonline.com/category/islam"><i class="fa fa-globe"></i>اسلام</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005"><a href="https://www.sayahonline.com/islam/quran.html">تلاوت آنلاین قرآنکریم با ترجمه و تفسیر</a></li>
	<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="https://www.sayahonline.com/category/islam/seerat">سیرت و شخصیت رسول الله (ص)</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="https://www.sayahonline.com/category/islam/sahaba">زندگی نامه اصحاب کرام (رض)</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="https://www.sayahonline.com/category/islam/prophets">قصه های پیامبران</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="https://www.sayahonline.com/category/islam/ramadan">ماه مبارک رمضان</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.sayahonline.com/category/islam/quran-hadith">قرآن و حدیث</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="https://www.sayahonline.com/category/islam/nawroz">جشنواره نوروز از دیدگاه اسلام</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/islam/prophets/%d8%af%d8%a7%d8%b3%d8%aa%d8%a7%d9%86-%da%86%d8%a7%d9%87-%d9%87%d8%a7%db%8c%db%8c-%da%a9%d9%87-%d8%ac%d9%86-%d9%87%d8%a7-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ad%d8%b6%d8%b1%d8%aa-%d8%b3%d9%84%db%8c%d9%85%d8%a7%d9%86-%d8%ad%d9%81%d8%b1-%da%a9%d8%b1%d8%af%d9%86%d8%af.html" title="داستان چاه‌هایی که گفته می‌شود جن‌ها برای حضرت سلیمان حفر کرده‌اند"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/03/prophet-Sulaiman-Lina.jpg?resize=660%2C304&ssl=1" width="660" height="330" alt="داستان چاه‌هایی که گفته می‌شود جن‌ها برای حضرت سلیمان حفر کرده‌اند" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/islam/prophets/%d8%af%d8%a7%d8%b3%d8%aa%d8%a7%d9%86-%da%86%d8%a7%d9%87-%d9%87%d8%a7%db%8c%db%8c-%da%a9%d9%87-%d8%ac%d9%86-%d9%87%d8%a7-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ad%d8%b6%d8%b1%d8%aa-%d8%b3%d9%84%db%8c%d9%85%d8%a7%d9%86-%d8%ad%d9%81%d8%b1-%da%a9%d8%b1%d8%af%d9%86%d8%af.html" title="داستان چاه‌هایی که گفته می‌شود جن‌ها برای حضرت سلیمان حفر کرده‌اند">داستان چاه‌هایی که گفته می‌شود جن‌ها برای حضرت سلیمان حفر کرده‌اند</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۱۷ حوت ۱۳۹۵</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/islam/ramadan/%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%d8%a7%d9%86-%d8%a7%d8%b1%d9%88%d9%be%d8%a7-%da%86%d9%86%d8%af-%d8%b3%d8%a7%d8%b9%d8%aa-%d8%a8%d8%a7%db%8c%d8%af-%d8%b1%d9%88%d8%b2%d9%87-%d8%a8%da%af%db%8c%d8%b1%d9%86%d8%af.html" title="مسلمانانی که در اروپا زندگی می کنند چند ساعت باید روزه بگیرند؟"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2016/06/europe-ramadan-time.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="مسلمانانی که در اروپا زندگی می کنند چند ساعت باید روزه بگیرند؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/islam/ramadan/%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%d8%a7%d9%86-%d8%a7%d8%b1%d9%88%d9%be%d8%a7-%da%86%d9%86%d8%af-%d8%b3%d8%a7%d8%b9%d8%aa-%d8%a8%d8%a7%db%8c%d8%af-%d8%b1%d9%88%d8%b2%d9%87-%d8%a8%da%af%db%8c%d8%b1%d9%86%d8%af.html" title="مسلمانانی که در اروپا زندگی می کنند چند ساعت باید روزه بگیرند؟">مسلمانانی که در اروپا زندگی می کنند چند ساعت باید روزه بگیرند؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۸ جوزا ۱۳۹۵</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://www.sayahonline.com/islam/ramadan/%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%be%d9%87-%d9%85%db%8c%d8%a7%d8%b4%d8%aa-%da%a9%db%8c-%d8%af-%d8%b5%d8%ad%db%8c-%d8%ae%d9%88%da%93%d9%88-%d8%aa%d8%ba%d8%b0%db%8c%d9%88%db%8c-%d9%84%d8%a7%d8%b1%da%9a%d9%88%d8%af.html" title="د رمضان په میاشت کی د صحی خوړو تغذیوی لارښود"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2016/06/ramadan-iftar.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="د رمضان په میاشت کی د صحی خوړو تغذیوی لارښود" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/islam/ramadan/%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%be%d9%87-%d9%85%db%8c%d8%a7%d8%b4%d8%aa-%da%a9%db%8c-%d8%af-%d8%b5%d8%ad%db%8c-%d8%ae%d9%88%da%93%d9%88-%d8%aa%d8%ba%d8%b0%db%8c%d9%88%db%8c-%d9%84%d8%a7%d8%b1%da%9a%d9%88%d8%af.html" title="د رمضان په میاشت کی د صحی خوړو تغذیوی لارښود">د رمضان په میاشت کی د صحی خوړو تغذیوی لارښود</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۷ جوزا ۱۳۹۵</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://www.sayahonline.com/islam/ramadan/%d8%af%d8%b1-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ad%d9%81%d8%b8-%d8%b3%d9%84%d8%a7%d9%85%d8%aa-%d9%88%d8%ac%d9%88%d8%af-%da%86%d9%87-%d8%a8%d8%a7%db%8c%d8%af-%da%a9%d8%b1%d8%af.html" title="در رمضان برای حفظ سلامت وجود چه باید کرد؟"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2016/06/ramadan-muslims.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="در رمضان برای حفظ سلامت وجود چه باید کرد؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/islam/ramadan/%d8%af%d8%b1-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ad%d9%81%d8%b8-%d8%b3%d9%84%d8%a7%d9%85%d8%aa-%d9%88%d8%ac%d9%88%d8%af-%da%86%d9%87-%d8%a8%d8%a7%db%8c%d8%af-%da%a9%d8%b1%d8%af.html" title="در رمضان برای حفظ سلامت وجود چه باید کرد؟">در رمضان برای حفظ سلامت وجود چه باید کرد؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۷ جوزا ۱۳۹۵</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757 mega-menu mega-recent-featured "><a href="https://www.sayahonline.com/category/afghanistan"><i class="fa fa-exclamation-circle"></i>افغانستان</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="https://www.sayahonline.com/category/afghanistan/general-information">اطلاعات عمومی افغانستان</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="https://www.sayahonline.com/category/afghanistan/geography">جغرافیای افغانستان</a></li>
	<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="https://www.sayahonline.com/category/afghanistan/history">تاریخ افغانستان</a></li>
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="https://www.sayahonline.com/category/afghanistan/laws">قوانین افغانستان</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://www.sayahonline.com/category/afghanistan/poets">سوانح شاعران</a></li>
	<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763"><a href="https://www.sayahonline.com/category/afghanistan/provinces">ولایات و ولسوالی‌های افغانستان</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/afghanistan/history/the-legendary-land-of-khorasan.html" title="The legendary land of Khorasan"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/Khorasan-land.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="The legendary land of Khorasan" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/afghanistan/history/the-legendary-land-of-khorasan.html" title="The legendary land of Khorasan">The legendary land of Khorasan</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۱۶ حمل ۱۳۹۶</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/afghanistan/provinces/nangarhar.html" title="معرفى ولايت ننگرهار &#8211; افغانستان"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/nangarhar.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="معرفى ولايت ننگرهار &#8211; افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/afghanistan/provinces/nangarhar.html" title="معرفى ولايت ننگرهار &#8211; افغانستان">معرفى ولايت ننگرهار &#8211; افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۴ میزان ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/afghanistan/provinces/nimruz.html" title="معرفى ولايت نيمروز &#8211; افغانستان"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/nimruz.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="معرفى ولايت نيمروز &#8211; افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/afghanistan/provinces/nimruz.html" title="معرفى ولايت نيمروز &#8211; افغانستان">معرفى ولايت نيمروز &#8211; افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۶ سنبله ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/afghanistan/provinces/nuristan.html" title="معرفى ولايت نورستان &#8211; افغانستان"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/nuristan.jpeg?resize=110%2C75&ssl=1" width="110" height="75" alt="معرفى ولايت نورستان &#8211; افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/afghanistan/provinces/nuristan.html" title="معرفى ولايت نورستان &#8211; افغانستان">معرفى ولايت نورستان &#8211; افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۶ سنبله ۱۳۹۴</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-769 mega-menu mega-recent-featured "><a href="https://www.sayahonline.com/category/kankor"><i class="fa fa-file-text-o"></i>کانکور افغانستان</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-2996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2996"><a href="https://www.sayahonline.com/kankor/daily-results.html">نتايج کانکور روزانه سال ۱۳۹۵ – ۱۳۹۶</a></li>
	<li id="menu-item-2997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2997"><a href="https://www.sayahonline.com/kankor/nightly-results.html">نتايج کانکور شبانه و دینی سال ۱۳۹۶</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="https://www.sayahonline.com/category/kankor/news">اخبار و اطلاعیه کانکور افغانستان</a></li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="https://www.sayahonline.com/category/kankor/bank">بانک سوالات امتحان کانکور</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="https://www.sayahonline.com/category/kankor/forms">فورم های کانکور سال ۱۳۹۵ &#8211; ۱۳۹۶</a></li>
	<li id="menu-item-1810" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1810"><a href="https://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html">نمرات معیاری کانکور سال ۱۳۹۴</a></li>
	<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1401"><a href="https://www.sayahonline.com/kankor/online-exams.html">امتحانات آزمایشی آنلاین کانکور</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1397"><a href="https://www.sayahonline.com/kankor/moe-books.html">كتب نصاب تعليمى معارف افغانستان</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/kankor/afghanistan-university-entrance-exam.html" title="گذری بر روند برگزاری امتحان کانکور در افغانستان"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?resize=650%2C318&ssl=1" width="660" height="330" alt="گذری بر روند برگزاری امتحان کانکور در افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/kankor/afghanistan-university-entrance-exam.html" title="گذری بر روند برگزاری امتحان کانکور در افغانستان">گذری بر روند برگزاری امتحان کانکور در افغانستان</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۲۱ اسد ۱۳۹۷</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/kankor/news/mohe-announced-kankor-results-of-1396-1397.html" title="نتایج امتحان کانکور عمومی و متفرقه سال ۱۳۹۶ – ۱۳۹۷ اعلان شد"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/08/kankor-results-announcement.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="نتایج امتحان کانکور عمومی و متفرقه سال ۱۳۹۶ – ۱۳۹۷ اعلان شد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/kankor/news/mohe-announced-kankor-results-of-1396-1397.html" title="نتایج امتحان کانکور عمومی و متفرقه سال ۱۳۹۶ – ۱۳۹۷ اعلان شد">نتایج امتحان کانکور عمومی و متفرقه سال ۱۳۹۶ – ۱۳۹۷ اعلان شد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۰ اسد ۱۳۹۷</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/kankor/download-kankor-results-1397.html" title="دانلود نتایج امتحان کانکور سال ۱۳۹۶ – ۱۳۹۷ (فایل اکسل)"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/download-kankor-results-1397.png?resize=110%2C75&ssl=1" width="110" height="75" alt="دانلود نتایج امتحان کانکور سال ۱۳۹۶ – ۱۳۹۷ (فایل اکسل)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/kankor/download-kankor-results-1397.html" title="دانلود نتایج امتحان کانکور سال ۱۳۹۶ – ۱۳۹۷ (فایل اکسل)">دانلود نتایج امتحان کانکور سال ۱۳۹۶ – ۱۳۹۷ (فایل اکسل)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۹ اسد ۱۳۹۷</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/kankor/news/kankor-results-1396-will-be-announced-in-two-weeks.html" title="نتایج کانکور سال ۱۳۹۶ – ۱۳۹۷ هفته دوم ماه اسد اعلام می‌شود"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/kankor-results-1396-1397.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="نتایج کانکور سال ۱۳۹۶ – ۱۳۹۷ هفته دوم ماه اسد اعلام می‌شود" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/kankor/news/kankor-results-1396-will-be-announced-in-two-weeks.html" title="نتایج کانکور سال ۱۳۹۶ – ۱۳۹۷ هفته دوم ماه اسد اعلام می‌شود">نتایج کانکور سال ۱۳۹۶ – ۱۳۹۷ هفته دوم ماه اسد اعلام می‌شود</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳ اسد ۱۳۹۷</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772 mega-menu mega-recent-featured "><a href="https://www.sayahonline.com/category/scholarships"><i class="fa fa-graduation-cap"></i>اسکالرشیپ</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/bangladesh-mofa-scholarship-2018.html" title="بورس های مقطع لیسانس کشور بنگله دیش سال ۲۰۱۸"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/bangladesh-scholarships.jpg?resize=650%2C300&ssl=1" width="660" height="330" alt="بورس های مقطع لیسانس کشور بنگله دیش سال ۲۰۱۸" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/bangladesh-mofa-scholarship-2018.html" title="بورس های مقطع لیسانس کشور بنگله دیش سال ۲۰۱۸">بورس های مقطع لیسانس کشور بنگله دیش سال ۲۰۱۸</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۱۱ عقرب ۱۳۹۶</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/semyung-charm-scholarship-program.html" title="بورس های مطقع لیسانس کشور کوریا سال ۲۰۱۸"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/Semyung-CHARM-Scholarship-Program.png?resize=110%2C75&ssl=1" width="110" height="75" alt="بورس های مطقع لیسانس کشور کوریا سال ۲۰۱۸" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/semyung-charm-scholarship-program.html" title="بورس های مطقع لیسانس کشور کوریا سال ۲۰۱۸">بورس های مطقع لیسانس کشور کوریا سال ۲۰۱۸</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۱ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/asia-foundation-scholarship-program.html" title="بورس های مقطع ماستری پروژه پروموت برای قشر اناث"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/asia-foundation-scholarship.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="بورس های مقطع ماستری پروژه پروموت برای قشر اناث" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/asia-foundation-scholarship-program.html" title="بورس های مقطع ماستری پروژه پروموت برای قشر اناث">بورس های مقطع ماستری پروژه پروموت برای قشر اناث</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۱ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/mexican-master-and-phd-scholarships-2018.html" title="بورس های تحصیلی مقاطع دوکتورا و ماستری کشور مکزیک ۲۰۱۸"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/09/Mexican-Scholarships.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="بورس های تحصیلی مقاطع دوکتورا و ماستری کشور مکزیک ۲۰۱۸" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/mexican-master-and-phd-scholarships-2018.html" title="بورس های تحصیلی مقاطع دوکتورا و ماستری کشور مکزیک ۲۰۱۸">بورس های تحصیلی مقاطع دوکتورا و ماستری کشور مکزیک ۲۰۱۸</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۹ سنبله ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/swiss-government-phd-scholarships-2017.html" title="بورسیه تحصیلی مقطع دوکتورای کشور سویس سال ۲۰۱۷"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/08/swiss-government-phd-scholarships-2017.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="بورسیه تحصیلی مقطع دوکتورای کشور سویس سال ۲۰۱۷" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/swiss-government-phd-scholarships-2017.html" title="بورسیه تحصیلی مقطع دوکتورای کشور سویس سال ۲۰۱۷">بورسیه تحصیلی مقطع دوکتورای کشور سویس سال ۲۰۱۷</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ اسد ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/pakistan-undergraduate-scholarships-2017.html" title="بورسیه های دوره لیسانس کشور پاکستان ۲۰۱۷"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/07/Pakistan-Schilarships.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="بورسیه های دوره لیسانس کشور پاکستان ۲۰۱۷" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/pakistan-undergraduate-scholarships-2017.html" title="بورسیه های دوره لیسانس کشور پاکستان ۲۰۱۷">بورسیه های دوره لیسانس کشور پاکستان ۲۰۱۷</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۴ اسد ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/ukraine-scholarships-2017.html" title="بورسیه های تحصیلی کشور اوکراین سال ۲۰۱۷"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/07/ukraine-scholarships-2017.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="بورسیه های تحصیلی کشور اوکراین سال ۲۰۱۷" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/scholarships/ukraine-scholarships-2017.html" title="بورسیه های تحصیلی کشور اوکراین سال ۲۰۱۷">بورسیه های تحصیلی کشور اوکراین سال ۲۰۱۷</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۲ سرطان ۱۳۹۶</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1784 mega-menu mega-recent-featured "><a href="https://www.sayahonline.com/category/technology"><i class="fa fa-cogs"></i>تکنولوژی</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/writing-bff-on-facebook-rumor-or-truth.html" title="نوشتن BFF و هک شدن فیسبوک؛ شایعه یا حقیقت؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/BFF-Facebook.jpg?resize=650%2C320&ssl=1" width="660" height="330" alt="نوشتن BFF و هک شدن فیسبوک؛ شایعه یا حقیقت؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/writing-bff-on-facebook-rumor-or-truth.html" title="نوشتن BFF و هک شدن فیسبوک؛ شایعه یا حقیقت؟">نوشتن BFF و هک شدن فیسبوک؛ شایعه یا حقیقت؟</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۲۵ حمل ۱۳۹۷</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/careful-of-your-activities-on-the-internet.html" title="چرا در فعالیت‌‌های انترنتی محتاط باشیم؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/03/browsing-internet.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="چرا در فعالیت‌‌های انترنتی محتاط باشیم؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/careful-of-your-activities-on-the-internet.html" title="چرا در فعالیت‌‌های انترنتی محتاط باشیم؟">چرا در فعالیت‌‌های انترنتی محتاط باشیم؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۰ حمل ۱۳۹۷</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/if-you-do-this-google-will-pay-you-1000-dollars.html" title="اگر این کار را انجام دهید گوگل به شما ۱۰۰۰ دالر می‌دهد"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/google-money.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="اگر این کار را انجام دهید گوگل به شما ۱۰۰۰ دالر می‌دهد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/if-you-do-this-google-will-pay-you-1000-dollars.html" title="اگر این کار را انجام دهید گوگل به شما ۱۰۰۰ دالر می‌دهد">اگر این کار را انجام دهید گوگل به شما ۱۰۰۰ دالر می‌دهد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/social/sean-parker-the-former-president-of-facebook.html" title="هشدار اولین مدیر عامل فیسبوک درباره شبکه‌های اجتماعی"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/social-media.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="هشدار اولین مدیر عامل فیسبوک درباره شبکه‌های اجتماعی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/social/sean-parker-the-former-president-of-facebook.html" title="هشدار اولین مدیر عامل فیسبوک درباره شبکه‌های اجتماعی">هشدار اولین مدیر عامل فیسبوک درباره شبکه‌های اجتماعی</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/comparison-between-ios10-ios11.html" title="تفاوت های iOS11 با iOS10 به روایت تصویر"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/06/iOS11.png?resize=110%2C75&ssl=1" width="110" height="75" alt="تفاوت های iOS11 با iOS10 به روایت تصویر" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/comparison-between-ios10-ios11.html" title="تفاوت های iOS11 با iOS10 به روایت تصویر">تفاوت های iOS11 با iOS10 به روایت تصویر</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۱ جوزا ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/apple-ios-10-3-features.html" title="لیست کامل تغییرات به‌وجود آمده در iOS 10.3"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/03/ios-10-3-features.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="لیست کامل تغییرات به‌وجود آمده در iOS 10.3" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/apple-ios-10-3-features.html" title="لیست کامل تغییرات به‌وجود آمده در iOS 10.3">لیست کامل تغییرات به‌وجود آمده در iOS 10.3</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۹ حمل ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/iphone-or-android-which-one-is-more-reliable.html" title="آیفون یا اندروید؛ کدام گوشی‌ها بیشتر دچار خرابی می‌شوند؟"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/03/Iphone-or-Android.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="آیفون یا اندروید؛ کدام گوشی‌ها بیشتر دچار خرابی می‌شوند؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/technology/iphone-or-android-which-one-is-more-reliable.html" title="آیفون یا اندروید؛ کدام گوشی‌ها بیشتر دچار خرابی می‌شوند؟">آیفون یا اندروید؛ کدام گوشی‌ها بیشتر دچار خرابی می‌شوند؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۳ حوت ۱۳۹۵</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 mega-menu mega-recent-featured "><a href="https://www.sayahonline.com/category/health"><i class="fa fa-user-md"></i>صحت</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/health/10-methods-to-deal-with-sleeplessness.html" title="آیا نمی‌توانید بخوابید؟ ۱۰ روش برای مقابله با بی‌خوابی"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/03/sleeplessness.jpg?resize=650%2C320&ssl=1" width="660" height="330" alt="آیا نمی‌توانید بخوابید؟ ۱۰ روش برای مقابله با بی‌خوابی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/health/10-methods-to-deal-with-sleeplessness.html" title="آیا نمی‌توانید بخوابید؟ ۱۰ روش برای مقابله با بی‌خوابی">آیا نمی‌توانید بخوابید؟ ۱۰ روش برای مقابله با بی‌خوابی</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۱۱ حمل ۱۳۹۷</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/health/influence-of-smartphone-addiction.html" title="تیلفون‌های هوشمند کودکان را مانند مواد مخدر معتاد می‌کند"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/12/influence-of-smartphone-addiction.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="تیلفون‌های هوشمند کودکان را مانند مواد مخدر معتاد می‌کند" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/health/influence-of-smartphone-addiction.html" title="تیلفون‌های هوشمند کودکان را مانند مواد مخدر معتاد می‌کند">تیلفون‌های هوشمند کودکان را مانند مواد مخدر معتاد می‌کند</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۰ قوس ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/health/side-effects-of-wearing-tights.html" title="ضررهای جدی پوشیدن لباس تنگ برای مردان و زنان"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/wearing-tights-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="ضررهای جدی پوشیدن لباس تنگ برای مردان و زنان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/health/side-effects-of-wearing-tights.html" title="ضررهای جدی پوشیدن لباس تنگ برای مردان و زنان">ضررهای جدی پوشیدن لباس تنگ برای مردان و زنان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱ قوس ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/health/keep-phone-away-while-sleeping.html" title="هشدار متخصصان: تیلیفون‌های همراه را هنگام خواب دور نگهدارید"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/keep-phone-away-while-sleeping.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="هشدار متخصصان: تیلیفون‌های همراه را هنگام خواب دور نگهدارید" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/health/keep-phone-away-while-sleeping.html" title="هشدار متخصصان: تیلیفون‌های همراه را هنگام خواب دور نگهدارید">هشدار متخصصان: تیلیفون‌های همراه را هنگام خواب دور نگهدارید</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۰ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/health/skipping-breakfast-how-it-affects-your-body.html" title="آیا می‌دانید که اگر صبحانه نخورید به چه مشکل جدی دچار می‌شوید؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/Skipping-Breakfast.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="آیا می‌دانید که اگر صبحانه نخورید به چه مشکل جدی دچار می‌شوید؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/health/skipping-breakfast-how-it-affects-your-body.html" title="آیا می‌دانید که اگر صبحانه نخورید به چه مشکل جدی دچار می‌شوید؟">آیا می‌دانید که اگر صبحانه نخورید به چه مشکل جدی دچار می‌شوید؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/health/best-diet-for-fasting-people-2.html" title="بهترین رژیم غذایی برای روزه داران"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/06/best-diet-for-fasting-people-1.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="بهترین رژیم غذایی برای روزه داران" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/health/best-diet-for-fasting-people-2.html" title="بهترین رژیم غذایی برای روزه داران">بهترین رژیم غذایی برای روزه داران</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۱ جوزا ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/health/best-diet-for-fasting-people.html" title="بهترین رژیم غذایی برای روزه داران"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/06/best-diet-for-fasting-people.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="بهترین رژیم غذایی برای روزه داران" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/health/best-diet-for-fasting-people.html" title="بهترین رژیم غذایی برای روزه داران">بهترین رژیم غذایی برای روزه داران</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۱ جوزا ۱۳۹۶</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775 mega-menu mega-recent-featured "><a href="https://www.sayahonline.com/category/social"><i class="fa fa-users"></i>اجتماعی</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html" title="امریکا قرعه کشی سالانۀ گرین کارت برای سال ۲۰۲۰ را آغاز کرد"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?resize=660%2C330&ssl=1" width="660" height="330" alt="امریکا قرعه کشی سالانۀ گرین کارت برای سال ۲۰۲۰ را آغاز کرد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html" title="امریکا قرعه کشی سالانۀ گرین کارت برای سال ۲۰۲۰ را آغاز کرد">امریکا قرعه کشی سالانۀ گرین کارت برای سال ۲۰۲۰ را آغاز کرد</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>4 روز قبل</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/social/how-to-have-a-good-business-conversation.html" title="چگونه یک گفت‌وگوی کاری خوب داشته باشیم؟"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/business-conversation.jpeg?resize=110%2C75&ssl=1" width="110" height="75" alt="چگونه یک گفت‌وگوی کاری خوب داشته باشیم؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/social/how-to-have-a-good-business-conversation.html" title="چگونه یک گفت‌وگوی کاری خوب داشته باشیم؟">چگونه یک گفت‌وگوی کاری خوب داشته باشیم؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/social/what-is-blue-whale-game.html" title="بازی نهنگ آبی چیست و چگونه باعث خودکشی شده است؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/blue-whale-game.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="بازی نهنگ آبی چیست و چگونه باعث خودکشی شده است؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/social/what-is-blue-whale-game.html" title="بازی نهنگ آبی چیست و چگونه باعث خودکشی شده است؟">بازی نهنگ آبی چیست و چگونه باعث خودکشی شده است؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/social/7-things-you-should-never-share-to-anyone.html" title="هفت موضوعی که نباید با دیگران شریک کنید"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/never-share-secrets.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="هفت موضوعی که نباید با دیگران شریک کنید" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/social/7-things-you-should-never-share-to-anyone.html" title="هفت موضوعی که نباید با دیگران شریک کنید">هفت موضوعی که نباید با دیگران شریک کنید</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/social/the-role-of-social-media-in-the-formation-of-events.html" title="نقش شبکه‌های اجتماعی در شکل‌گیری رویدادها و مهندسی سیاست"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/social-media-impact.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="نقش شبکه‌های اجتماعی در شکل‌گیری رویدادها و مهندسی سیاست" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/social/the-role-of-social-media-in-the-formation-of-events.html" title="نقش شبکه‌های اجتماعی در شکل‌گیری رویدادها و مهندسی سیاست">نقش شبکه‌های اجتماعی در شکل‌گیری رویدادها و مهندسی سیاست</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/social/sean-parker-the-former-president-of-facebook.html" title="هشدار اولین مدیر عامل فیسبوک درباره شبکه‌های اجتماعی"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/11/social-media.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="هشدار اولین مدیر عامل فیسبوک درباره شبکه‌های اجتماعی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/social/sean-parker-the-former-president-of-facebook.html" title="هشدار اولین مدیر عامل فیسبوک درباره شبکه‌های اجتماعی">هشدار اولین مدیر عامل فیسبوک درباره شبکه‌های اجتماعی</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ عقرب ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/news-analysis/worlds-most-powerful-passport-singapore.html" title="گذرنامه سنگاپور، معتبرترین گذرنامه جهان در سال ۲۰۱۷ شد"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/10/passports.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="گذرنامه سنگاپور، معتبرترین گذرنامه جهان در سال ۲۰۱۷ شد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/news-analysis/worlds-most-powerful-passport-singapore.html" title="گذرنامه سنگاپور، معتبرترین گذرنامه جهان در سال ۲۰۱۷ شد">گذرنامه سنگاپور، معتبرترین گذرنامه جهان در سال ۲۰۱۷ شد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۹ عقرب ۱۳۹۶</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774 mega-menu mega-recent-featured "><a href="https://www.sayahonline.com/category/journalism"><i class="fa fa-microphone"></i>ژورنالیزم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/the-newsroom.html" title="در اتاق خبر چه می‌گذرد؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/10/news-newsroom.jpg?resize=640%2C300&ssl=1" width="660" height="330" alt="در اتاق خبر چه می‌گذرد؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/the-newsroom.html" title="در اتاق خبر چه می‌گذرد؟">در اتاق خبر چه می‌گذرد؟</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ میزان ۱۳۹۶</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/what-is-citizen-journalism.html" title="ژورنالیزم مردمی (شهروندی) و نقش آن در جامعه"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/10/what-is-citizen-journalism.png?resize=110%2C75&ssl=1" width="110" height="75" alt="ژورنالیزم مردمی (شهروندی) و نقش آن در جامعه" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/what-is-citizen-journalism.html" title="ژورنالیزم مردمی (شهروندی) و نقش آن در جامعه">ژورنالیزم مردمی (شهروندی) و نقش آن در جامعه</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ میزان ۱۳۹۶</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/freedom-of-speech-and-media-ethics.html" title="آزادی بیان و اخلاق رسانه‌ای چیست؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/07/Milad-Sayar.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="آزادی بیان و اخلاق رسانه‌ای چیست؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/freedom-of-speech-and-media-ethics.html" title="آزادی بیان و اخلاق رسانه‌ای چیست؟">آزادی بیان و اخلاق رسانه‌ای چیست؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۴ سرطان ۱۳۹۶</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/media-and-nation-building.html" title="رسانه و ملت سازی"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/03/Milad-Sayar.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="رسانه و ملت سازی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/media-and-nation-building.html" title="رسانه و ملت سازی">رسانه و ملت سازی</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۴ حوت ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/%d8%aa%d9%81%d8%a7%d9%88%d8%aa-%d8%b2%d8%b1%d8%af%db%8c-%d8%aa%d8%ae%d9%85-%d9%85%d8%b1%d8%ba-%d8%b3%d9%81%db%8c%d8%af-%d8%a7%d8%b3%d8%aa-%db%8c%d8%a7-%d9%87%d8%b3%d8%aa.html" title="تفاوت بین است و هست! زردی تخم مرغ سفید &#8220;است&#8221; یا &#8220;هست&#8221;؟"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2015/12/ast-hast.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="تفاوت بین است و هست! زردی تخم مرغ سفید &#8220;است&#8221; یا &#8220;هست&#8221;؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/%d8%aa%d9%81%d8%a7%d9%88%d8%aa-%d8%b2%d8%b1%d8%af%db%8c-%d8%aa%d8%ae%d9%85-%d9%85%d8%b1%d8%ba-%d8%b3%d9%81%db%8c%d8%af-%d8%a7%d8%b3%d8%aa-%db%8c%d8%a7-%d9%87%d8%b3%d8%aa.html" title="تفاوت بین است و هست! زردی تخم مرغ سفید &#8220;است&#8221; یا &#8220;هست&#8221;؟">تفاوت بین است و هست! زردی تخم مرغ سفید &#8220;است&#8221; یا &#8220;هست&#8221;؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۶ جدی ۱۳۹۴</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/%d8%a2%d8%ab%d8%a7%d8%b1-%d9%88-%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%87%d8%a7%db%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%88-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b7.html" title="آثار و کارکرد های فرهنگی و سیاسی محمود طرزی"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/10/mahmod-tarzai-2.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="آثار و کارکرد های فرهنگی و سیاسی محمود طرزی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/%d8%a2%d8%ab%d8%a7%d8%b1-%d9%88-%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%87%d8%a7%db%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%88-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b7.html" title="آثار و کارکرد های فرهنگی و سیاسی محمود طرزی">آثار و کارکرد های فرهنگی و سیاسی محمود طرزی</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳ عقرب ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/%d8%b2%d9%86%d8%af%da%af%db%8c-%d9%86%d8%a7%d9%85%d9%87-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b7%d8%b1%d8%b2%db%8c.html" title="زندگی نامه محمود طرزی &#8211; پدر ژورنالیسم افغانستان"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/10/Mahmod-Tarzi.jpg?resize=110%2C75&ssl=1" width="110" height="75" alt="زندگی نامه محمود طرزی &#8211; پدر ژورنالیسم افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.sayahonline.com/journalism/%d8%b2%d9%86%d8%af%da%af%db%8c-%d9%86%d8%a7%d9%85%d9%87-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b7%d8%b1%d8%b2%db%8c.html" title="زندگی نامه محمود طرزی &#8211; پدر ژورنالیسم افغانستان">زندگی نامه محمود طرزی &#8211; پدر ژورنالیسم افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳ عقرب ۱۳۹۴</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1782"><a href="#"><i class="fa fa-folder-open"></i>سایر بخش‌ها</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-765"><a href="https://www.sayahonline.com/category/news-analysis"><i class="fa fa-newspaper-o"></i>خبر و تحلیل</a></li>
	<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776"><a href="https://www.sayahonline.com/category/economy"><i class="fa fa-line-chart"></i>اقتصاد</a></li>
	<li id="menu-item-1787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1787"><a href="https://www.sayahonline.com/category/caricature"><i class="fa fa-opencart"></i>کاریکاتور</a></li>
	<li id="menu-item-1788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1788"><a href="https://www.sayahonline.com/category/photos"><i class="fa fa-picture-o"></i>گالری عکس</a></li>
	<li id="menu-item-2227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2227"><a href="http://dl.sayahonline.com/ucp.php?go=fileuser&#038;id=1"><i class="fa fa-download"></i>دانلود سنتر</a></li>
</ul>
</li>
</ul></div>										<a href="https://www.sayahonline.com/?tierand=1" class="random-article ttip" title="مطلب تصادفی"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.sayahonline.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.sayahonline.com/category/news-analysis">خبر، تحلیل و دیدگاه</a></span> <span class="delimiter">/</span> <span class="current">سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱</span></div>
		

		
		<article class="post-listing post-3187 post type-post status-publish format-standard has-post-thumbnail  category-news-analysis" id="the-post">
			
			<div class="single-post-thumb">
			<img width="600" height="320" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=600%2C320&amp;ssl=1" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?w=600&amp;ssl=1 600w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=310%2C165&amp;ssl=1 310w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="3188" data-permalink="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html/attachment/1371-dr-najibullah-ahmadzai" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1371-dr-najibullah-ahmadzai" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>12 ساعت قبل</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.sayahonline.com/category/news-analysis" rel="category tag">خبر، تحلیل و دیدگاه</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>15 بازدید</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;">سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱ با سقوط زمام‌داران دیگر تفاوت اساسی دارد. با سقوط حکومت داکتر نجیب، سازمان دولت یا «state» در افغانستان نابود شد. در کودتاهای ۲۶سرطان و ۷ ثور صرف هیأت حاکمه تغییر کرد، اما سازمان دولت به جای خودش باقی ماند. در ۲۶ سرطان سلطنت ظاهرشاه و حکومت موسا شفیق سقوط کرد و داوودخان روی ویرانه‌های آن جمهوری شخصی‌اش را ساخت. داوودخان در اولین سخنرانی پس از کودتای ۲۶ سرطان به کارمندان حکومت اعلام کرد که سر از فردا به وظایف خود حاضر شوند. هیچ سازمان دولتی‌ای از هم نپاشید. در رویداد هفت ثور هم قضیه همین بود. افسران جوان انقلابی مربوط به حزب دمکراتیک خلق، داوودخان و مجموع اعضای خانواده‌ی او را کشتند و قدرت سیاسی را به رهبران آن حزب انتقال دادند. در آن تحول، سرنوشت داوودخان و خاندانش مثل لویی‌ شانزدهم در انقلاب ۱۷۸۹ فرانسه و آخرین تزار روس در انقلاب اکتوبر سال ۱۹۱۷ رقم خورد، اما نهاد دولت زنده ماند. حزب دمکراتیک خلق مجموع سازمان‌های دولتی را به میراث برد.</p><div class="at9eWcRe" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center>
<div id="contentad394012"></div>
<script type="text/javascript">
    (function(d) {
        var params =
        {
            id: "1b3232d6-a48f-4ffe-b691-521c6102d870",
            d:  "c2F5YWhvbmxpbmUuY29t",
            wid: "394012",
            cb: (new Date()).getTime()
        };
        var qs = Object.keys(params).reduce(function(a,k){a.push(k+'='+encodeURIComponent(params[k]));return a},[]).join(String.fromCharCode(38));
        var s = d.createElement('script');s.type='text/javascript';s.async=true;
        var p = 'https:' == document.location.protocol ? 'https' : 'http';
        s.src = p + "://api.content-ad.net/Scripts/widget2.aspx?" + qs;
        d.getElementById("contentad394012").appendChild(s);
    })(document);
</script>
</center></div>
<p style="text-align: justify;">تردیدی نیست که از سال ۱۹۷۹ به بعد با تشدید جنگ‌های چریکی و حمایت روستایی‌ها از گوریلاهای اسلام‌گرا، بخش‌هایی از قلمرو کشور از کنترول سازمان دولت بیرون شد، اما تا سال ۱۳۷۰ دولت بر کلان‌شهرها تسلط داشت و نهاد‌های دولتی به سختی نفس می‌کشیدند. سقوط حکومت داکتر نجیب، روند نابودی سازمان دولت را که از سال ۱۹۷۹ شروع شده بود، تکمیل کرد. در پی سقوط حکومت داکتر نجیب حتا کابل بدل به میدان خون و آتش شد. گروه‌های مسلح در خیابان‌های پایتخت به جان هم افتادند. با سقوط حکومت، حزب وطن بسیاری از شهرهای افغانستان از جمله قندهار، چنان دچار هرج و مرج شدند که در تاریخ کمتر نظیر داشت. در کابل، قندهار و دیگر مناطق افغانستان در آن زمان وضعیتی حاکم شد که نظریه‌‌پردازان دانش سیاست‌شناسی آن را «جنگ همه علیه همه» تعبیر می‌کنند.</p>
<p style="text-align: justify;">آن زمان هیچ‌نوع مصونیتی وجود نداشت. حتا کابل سرزمین بدون دولت شده بود. نهاد‌های دولتی‌ای مثل اردو و پولیس، موجود نبود که از ساختمان‎‌های‌ حکومتی، خانه‌های مردم و سرمایه‌های عمومی و خصوصی حفاظت کند. یک گروه مسلح در یک منطقه هر کاری که می‌خواست کرده می‌توانست. حتا گروه‌های مسلح مربوط به یک تنظیم که به یک ساختمان دولتی دست یافته بودند، آن ساختمان و اموال موجود در آن را ملک پدری خود می‌دانستند، حتا به رهبر تنظیمی که به آن تعلق داشتند، اجازه نمی‌دادند که به آن ساختمان وارد شود. مردم عام کابل از آن زمان داستان‌های وحشتناکی قصه می‌کنند. افراد مسلح به خانه‌ها داخل می‌شدند و دختران را می‌ربودند. نه نهادی وجود داشت که این موضوع را پی‌‌‌گیری کند و نه خانواده‌ها به تفنگ دسترسی داشتند، تا از خود دفاع کنند. بر مبنای روایت‌های شفاهی که کمیسیون مستقل حقوق بشر آن را مستند کرده است، در آن زمان افراد مسلح مربوط به تنظیم‌های مختلف، در کوچه و خیابان، حتا برای سرگرمی مردم را به گلوله می‌بستند. وضعیت چنان بد شد که مردان بسیاری از خانواده‌ها در نواحی مخلتف کابل، با بی‌میلی تمام، نزد فرماندهان تنظیمی ثبت نام کردند، کارت عضویت تنظیم‌ها را به دست آوردند و مسلح شدند، تا در سایه‌ی تفنگ، تنظیم و قوم مصونیت خود را تضمین کنند. از آن جا که حکومتی وجود نداشت، مردم مجبور بودند بر اساس روابط خویشاوندی و قومی، وارد گروه‌های مسلح شوند تا زنده بمانند. آنانی که توان مهاجرت داشتند، شهر را ترک کرده بودند. آنانی که مانده بودند، باید راهی برای بقا جستجو می‌کردند.</p>
<p style="text-align: justify;">وضع شاهراه‌ها وحشتناک‌تر بود. آدم‌های وحشی و هار در شاهراه‌ها ایست‌های بازرسی ایجاد کرده بودند. این انسان‌های مسخ شده، تنها از مسافران باج‌گیری نمی‌کردند. آنان مسافران را می‌کشتند و در مواردی به زنان مسافر هم تجاوز می‌کردند. واقعیت وحشتناک دیگر این بود که شماری از رهبران تنظیمی از درآمد نامشروع وحشی‌هایی که در شاهراه‌ها ایست‌های بازرسی ایجاد کرده بودند، سهم می‌گرفتند و آن را در جنگ با تنظیم‌های دیگر مصرف می‌کردند. شهر و ده و شاهراه، بدل به جغرافیای بدون دولت شده بود. شاگردان سیاست‌شناسی در کشورهای اروپایی تعریف‌های انسان‌شناسی سیاسی مثل «انسان، گرگ انسان است» را در کتاب‌ها می‌خوانند و مصادیق آن را در تاریخ دورشان جستجو می‌کنند، اما ما در تاریخ نزدیک‌مان مصداق این تعریف را دیده‌ایم.</p>
<p style="text-align: justify;">تمام نظریه‌پردازان دانش سیاست‌شناسی هرج‌ومرج و «جنگ همه علیه همه» را بدترین وضعیت ممکن توصیف کرده‌اند. تأکید تمام آنان بر این است که انسان‌ها برای بقا و ختم وضعیتی که همه علیه همه می‌جنگند، به حکومت نیاز دارند. حکومتی که مصونیت انسان‌‌‌ها را تأمین کند، امنیت ملکیت‌های خصوصی و عمومی را بگیرد و وضعیتی را بیافریند که دعوا‌های حقوقی و جزایی در دادگاه‌ها فیصله شود. نظریه‌پردازان دانش سیاست‌شناسی برای تعدیل قدرت حکومت و جلوگیری از استبداد، تفکیک قوا و قدرت‌مند شدن نهاد‌هایی مثل پارلمان و شوراهای محلی و مشروعیت انتخاباتی حکومت را پیشنهاد کرده‌اند، اما بسیاری یک حکومت مستبد را بر وضعیتی که در آن «جنگ همه علیه همه» وجود داشته باشد، ترجیح داده‌اند. در نظریه‌ی سیاسی‌ای که فارابی و دیگر فیلسوفان مسلمان ارایه کرده‌اند نیز به نظم اجتماعی، تشکیل اجتماع و ضرورت تشکیل اداره و حکومت برای جلوگیری از هرج‌ومرج تأکید می‌شود.</p>
<p style="text-align: justify;">با توجه به این‌ها، سقوط حکومت حزب وطن در سال ۱۳۷۱ در واقع سقوط نظم دولتی و نابودی سازمان دولت بود. این بدترین اتفاق ممکن است. این اتفاق در آن زمان قابل پیشبینی بود. شخص داکتر نجیب در سخنرانی‌هایش می‌گفت که پیروزی مخالفان مسلح او جنگ کنر را به کابل می‌آورد.</p>
<p style="text-align: justify;">پس از خروج نیروهای شوروی از افغانستان، ارتش وقت افغانستان توان جنگ در برخی از ولایات، از جمله کنر را نداشت، به همین دلیل بود که از آن ولایات خارج شد. پس از خروج نیروهای دولتی از کنر، مناطق مختلف آن ولایت به دست تنظیم‌های مخلتف افتاد و بعد این تنظیم‌ها برای گسترش ساحه‌ی نفوذ‌شان باهم درگیر شدند. داکتر نجیب با توجه به اوضاع کنر و شاید بر مبنای معلوماتی که از درون تنظیم‌ها داشت، به این نتیجه رسیده بود که در صورت غلبه‌ی تنظیم‌ها بر حکومت او، کابل دست‌خوش هرج‌ومرج می‌شود. آن زمان سازمان ملل متحد هم این موضوع را پذیرفته بود. به همین دلیل بود که این سازمان به صورت اعلام شده تلاش می‌کرد تا قدرت از داکتر نجیب به یک اداره‌ی غیرجانب‌دار انتقال کند و این اداره‌ی غیرجانب‌دار زمینه‌‌‌ی برگزاری انتخابات یا شیوه‌ی مسالمت‌آمیز دیگری را برای انتقال قدرت فراهم آورد.</p>
<p style="text-align: justify;">تلاش‌های سازمان ملل متحد ناکام ماند. عبدالوکیل، وزیر خارجه‌ی حکومت داکتر نجیب در کتاب خاطراتش آورده است که بینین سیوان، نماینده‌ی ویژه‌ی دبیرکل وقت سازمان ملل متحد که پرونده‌ی افغانستان را در دست داشت، بیشتر به براندازی نجیب می‌اندیشید تا به انتقال مسالمت‌آمیز قدرت سیاسی. بر مبنای روایت عبدالوکیل، کل پروژه‌ی سیوان براندازی نجیب بود که آن را در پوشش تطبیق سیاست سازمان ملل متحد پیش می‌برد.</p>
<p style="text-align: justify;">واقعیت دیگر این بود که شوروی پس از ماه آگست سال ۱۹۹۱ توان حمایت از داکتر نجیب را از دست داد. در اگست سال ۱۹۹۱ کمونیست‌های تندرو علیه حکومت گرباچف که آجندای اصلاح‌طلبانه داشت و به تدریج از لیننیسم فاصله می‌گرفت، کودتا کردند. داکتر نجیب از آن کودتا حمایت علنی کرد. اما کودتای کمونیست‌های تندرو ناکام ماند و چنددسته‌گی در ارتش، استخبارات و دولت شوروی علنی شد. این حادثه سقوط اتحاد شوروی را کلید زد. مسکو در سپتامبر سال ۱۹۹۱ اسنادی را امضا کرد که بر مبنای آن دوام حمایت استراتژیک از حکومت داکتر نجیب قطع می‌شد. پس از سقوط اتحاد شوروی هم بوریس یلتسن، اولین رییس جمهور فدراتیف روسیه، از حکومت داکتر نجیب برید و با رهبران تنظیم‌ها وارد مذاکره شد تا منافع امنیتی مسکو را در صورت به قدرت رسیدن آنان که دیگر حتمی شده بود، حفظ کند. سیاست یلتسن دیگر همه را به این نتیجه رساند که حکومت نجیب از راه زور ساقط می‌شود. رهبران تنظیم‌ها پس از قطع کمک‌های مسکو به داکتر نجیب، دیگر به راه‌حل سیاسی علاقه‌ای نشان ندادند.</p>
<p style="text-align: justify;">حکومت نجیب با قطع کمک‌های شوروی و خالی شدن خزانه‌ی حکومت، هم در برابر دشمنان اسلام‌گرایش ضعیف شد و هم جناح‌های تشکیل‌دهنده‌ی آن متفرق شدند. جناح‌های درون حزب و حکومت با آجنداهای هویت‌طلبانه و به انگیزه‌ی بقا، به جان هم افتادند و متحدان تنظیمی برای خود برگزیدند. این امر، روند سقوط حکومت داکتر نجیب را تسریع کرد. داکتر نجیب اعتمادش را به همکاران نزدیکش از دست داد و تلاش کرد تا بدون این که به آنان اطلاع دهد، از کابل خارج شود، اما نتوانست. دسته‌های مسلح تنظیم‌های مختلف وارد کابل شدند و حکومت نجیب به تاریخ پیوست، اما منازعه ادامه یافت.</p>
<p style="text-align: justify;">فردای سقوط حکومت نجیب رهبران تنظیم‌ها نتوانستند روی یک نقشه‌ی راه برای تشکیل حکومت جانشین به توافق برسند. این ناکامی سیاسی، کابل را مثل شهرهای اروپا در جنگ جهانی دوم، ویران کرد. کابلی که ظرف هشتاد سال به لحاظ فرهنگی مدرن شده بود، یک‌باره به خاک یکسان شد. کسانی که می‌خواستند به این شهر «حکومت شرعی» بیاورند، در عمل آن را به میدان جنگ بدل کردند. رهبران تنظیم‌ها متوجه نبودند که پیروزی آنان کابل را به جغرافیای بدون دولت بدل کرده است. این وضعیت با افکار سیاسی رهبران تنظیم‌ها بی‌ربط نبود.</p>
<p style="text-align: justify;">رهبران تنظیم‌ها به لحاظ سازمانی متفرق بودند ولی اساسات فکر سیاسی‌شان مشابه بود. همه «حکومت شرعی» می‌خواستند؛ یک حکومت غیردمکراتیک که مشروعیتش را از دین می‌گرفت. اما چیزی که آنان را متفرق کرد، بحث زعامت بود. رهبران تنظیم‌ها روی این نکته توافق نداشتند که چه کسی زعیم این «حکومت شرعی» باشد. هر رهبر تنظیمی خودش را شایسته‌ی زعامت این «حکومت شرعی» می‌دانست. به همین دلیل بود که تنظیم‌ها به جان هم افتادند. هر رهبر تنظیمی تصور می‌کرد که اگر جنگ را ببرد، بر مبنای قاعده‌ی «غلبه» حق حکومت‌کردن دارد. اما هیچ‌کدام این تنظیم‌ها جنگ را نبردند. جنگ‌های تنظیمی و هرج‌ومرج ناشی از آن، سبب ظهور طالبان شد. این گروه غلبه حاصل کرد و حکومتی تشکیل داد که مدعی بود مشروعیتش را از دین می‌گیرد. تردیدی نیست که ظهور طالبان و قدرت‌گیری آنان عوامل خارجی داشت، اما هیچ‌کس نمی‌تواند شک کند که ظهور این گروه، معلول هرج‌ومرج و جنگ‌های تنظیمی بود. اگر از تجربه‌های بد تاریخ نیاموزیم، محکوم به تکرار آن استیم. ‌</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>نظرات</h3><div class="fb-comments" data-href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html" data-numposts="2" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">شریک سازید</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://wp.me/p8lsUL-Pp" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%B3%D9%82%D9%88%D8%B7+%D8%AD%DA%A9%D9%88%D9%85%D8%AA+%D8%AF%D8%A7%DA%A9%D8%AA%D8%B1+%D9%86%D8%AC%DB%8C%D8%A8+%D8%AF%D8%B1+%D8%AB%D9%88%D8%B1+%D8%B3%D8%A7%D9%84+%DB%B1%DB%B3%DB%B7%DB%B1&url=https://wp.me/p8lsUL-Pp" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://wp.me/p8lsUL-Pp&amp;name=%D8%B3%D9%82%D9%88%D8%B7+%D8%AD%DA%A9%D9%88%D9%85%D8%AA+%D8%AF%D8%A7%DA%A9%D8%AA%D8%B1+%D9%86%D8%AC%DB%8C%D8%A8+%D8%AF%D8%B1+%D8%AB%D9%88%D8%B1+%D8%B3%D8%A7%D9%84+%DB%B1%DB%B3%DB%B7%DB%B1" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://wp.me/p8lsUL-Pp&title=%D8%B3%D9%82%D9%88%D8%B7+%D8%AD%DA%A9%D9%88%D9%85%D8%AA+%D8%AF%D8%A7%DA%A9%D8%AA%D8%B1+%D9%86%D8%AC%DB%8C%D8%A8+%D8%AF%D8%B1+%D8%AB%D9%88%D8%B1+%D8%B3%D8%A7%D9%84+%DB%B1%DB%B3%DB%B7%DB%B1" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://wp.me/p8lsUL-Pp&amp;description=%D8%B3%D9%82%D9%88%D8%B7+%D8%AD%DA%A9%D9%88%D9%85%D8%AA+%D8%AF%D8%A7%DA%A9%D8%AA%D8%B1+%D9%86%D8%AC%DB%8C%D8%A8+%D8%AF%D8%B1+%D8%AB%D9%88%D8%B1+%D8%B3%D8%A7%D9%84+%DB%B1%DB%B3%DB%B7%DB%B1&amp;media=https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=600%2C320&ssl=1" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>مطالب مرتبط</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/news-analysis/afghanistan-mujahiddin-and-afghan-civil-war.html">
						<img width="310" height="165" src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/afghanistan-mujahiddin.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/afghanistan-mujahiddin.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/afghanistan-mujahiddin.jpg?resize=310%2C165&amp;ssl=1 310w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="3185" data-permalink="https://www.sayahonline.com/news-analysis/afghanistan-mujahiddin-and-afghan-civil-war.html/attachment/afghanistan-mujahiddin" data-orig-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/afghanistan-mujahiddin.jpg?fit=600%2C320&amp;ssl=1" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="afghanistan-mujahiddin" data-image-description="" data-medium-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/afghanistan-mujahiddin.jpg?fit=600%2C320&amp;ssl=1" data-large-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/afghanistan-mujahiddin.jpg?fit=600%2C320&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.sayahonline.com/news-analysis/afghanistan-mujahiddin-and-afghan-civil-war.html" rel="bookmark">مجاهدین، از فرشته‌های آزادی‌خواهی تا مادی‌گرایان قدرت‌طلب</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>۹ ثور ۱۳۹۷</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/news-analysis/sawr-revolution-movie-hafizullah-amin.html">
						<img width="310" height="165" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/hafizullah-amin.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/hafizullah-amin.jpg?w=601&amp;ssl=1 601w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/hafizullah-amin.jpg?resize=310%2C165&amp;ssl=1 310w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="3178" data-permalink="https://www.sayahonline.com/news-analysis/sawr-revolution-movie-hafizullah-amin.html/attachment/hafizullah-amin-2" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/hafizullah-amin.jpg?fit=601%2C320&amp;ssl=1" data-orig-size="601,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hafizullah-amin" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/hafizullah-amin.jpg?fit=601%2C320&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/hafizullah-amin.jpg?fit=601%2C320&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.sayahonline.com/news-analysis/sawr-revolution-movie-hafizullah-amin.html" rel="bookmark">ماجرای فیلم «انقلاب ثور» با بازی حفیظ‌الله امین</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>۹ ثور ۱۳۹۷</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/news-analysis/7-sawr-hafizullah-amin.html">
						<img width="310" height="165" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/7-sawr-hafizullah-amin.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" data-attachment-id="3181" data-permalink="https://www.sayahonline.com/news-analysis/7-sawr-hafizullah-amin.html/attachment/7-sawr-hafizullah-amin-2" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/7-sawr-hafizullah-amin.jpg?fit=601%2C339&amp;ssl=1" data-orig-size="601,339" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="7-sawr-hafizullah-amin" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/7-sawr-hafizullah-amin.jpg?fit=601%2C339&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/04/7-sawr-hafizullah-amin.jpg?fit=601%2C339&amp;ssl=1" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.sayahonline.com/news-analysis/7-sawr-hafizullah-amin.html" rel="bookmark">کودتای ثور، خودسری امین یا خشونت مشروع انقلابی؟</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>۴ ثور ۱۳۹۷</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>مطالب مرتبط</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.sayahonline.com/news-analysis/%d8%a7%d8%b2-%d8%a7%d9%86%d8%b2%d9%88%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d8%aa%d8%a7-%d8%a8%d8%b1%da%af%d8%b4%d8%aa%d9%90-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87%e2%80%8c%db%8c-%d8%aa%d8%a7%d8%ac%db%8c%d9%83%d8%a7%d9%86-%d8%a8%d9%87-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa.html">
					<img width="310" height="165" src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/01/tajiks.jpg?resize=310%2C165&amp;ssl=1" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" srcset="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/01/tajiks.jpg?resize=310%2C165&amp;ssl=1 310w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/01/tajiks.jpg?zoom=2&amp;resize=310%2C165&amp;ssl=1 620w" sizes="(max-width: 310px) 100vw, 310px" data-attachment-id="3174" data-permalink="https://www.sayahonline.com/news-analysis/%d8%a7%d8%b2-%d8%a7%d9%86%d8%b2%d9%88%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d8%aa%d8%a7-%d8%a8%d8%b1%da%af%d8%b4%d8%aa%d9%90-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87%e2%80%8c%db%8c-%d8%aa%d8%a7%d8%ac%db%8c%d9%83%d8%a7%d9%86-%d8%a8%d9%87-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa.html/attachment/tajiks" data-orig-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/01/tajiks.jpg?fit=650%2C350&amp;ssl=1" data-orig-size="650,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tajiks" data-image-description="" data-medium-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/01/tajiks.jpg?fit=650%2C350&amp;ssl=1" data-large-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/01/tajiks.jpg?fit=650%2C350&amp;ssl=1" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.sayahonline.com/news-analysis/%d8%a7%d8%b2-%d8%a7%d9%86%d8%b2%d9%88%d8%a7%db%8c-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d8%aa%d8%a7-%d8%a8%d8%b1%da%af%d8%b4%d8%aa%d9%90-%d8%af%d9%88%d8%a8%d8%a7%d8%b1%d9%87%e2%80%8c%db%8c-%d8%aa%d8%a7%d8%ac%db%8c%d9%83%d8%a7%d9%86-%d8%a8%d9%87-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa.html" rel="bookmark">از انزوای سیاسی تا برگشتِ دوباره‌ی تاجیكان به سیاست</a></h2>
			<p>هر ملتی در جهان مشکلات و چالش‌های به خصوص خود را داشته و دارند که &hellip;</p>
		</div>
			</section>
			
			
	
		

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-2" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>تبلیغات</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				 <!-- Begin BidVertiser code -->
<SCRIPT data-cfasync="false" SRC="//bdv.bidvertiser.com/BidVertiser.dbm?pid=555631&bid=1393853" TYPE="text/javascript"></SCRIPT>
<!-- End BidVertiser code --> 
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>با ما در فیس‌بوک یکجا شوید		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SayahOnline/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">جدید</a></li><li class="tabs"><a href="#tab1">محبوب</a></li><li class="tabs"><a href="#tab3">نظرات</a></li><li class="tabs"><a href="#tab4">برچسب‌ها</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3188" data-permalink="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html/attachment/1371-dr-najibullah-ahmadzai" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1371-dr-najibullah-ahmadzai" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html">سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 ساعت قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3128" data-permalink="https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html/attachment/us-launches-annual-lottery-green-card-2020-2" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?fit=1023%2C575&amp;ssl=1" data-orig-size="1023,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="us-launches-annual-lottery-green-card-2020" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?fit=1023%2C575&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?fit=1023%2C575&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html">امریکا قرعه کشی سالانۀ گرین کارت برای سال ۲۰۲۰ را آغاز کرد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 روز قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/kankor/afghanistan-university-entrance-exam.html" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3131" data-permalink="https://www.sayahonline.com/kankor/afghanistan-university-entrance-exam.html/attachment/afghanistan-kankor" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?fit=650%2C318&amp;ssl=1" data-orig-size="650,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afghanistan-kankor" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?fit=650%2C318&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?fit=650%2C318&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sayahonline.com/kankor/afghanistan-university-entrance-exam.html">گذری بر روند برگزاری امتحان کانکور در افغانستان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>۲۱ اسد ۱۳۹۷</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/kankor/news/mohe-announced-kankor-results-of-1396-1397.html" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/08/kankor-results-announcement.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/08/kankor-results-announcement.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/08/kankor-results-announcement.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/08/kankor-results-announcement.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3163" data-permalink="https://www.sayahonline.com/kankor/news/mohe-announced-kankor-results-of-1396-1397.html/attachment/kankor-results-announcement" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/08/kankor-results-announcement.jpg?fit=650%2C320&amp;ssl=1" data-orig-size="650,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="kankor-results-announcement" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/08/kankor-results-announcement.jpg?fit=650%2C320&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/08/kankor-results-announcement.jpg?fit=650%2C320&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sayahonline.com/kankor/news/mohe-announced-kankor-results-of-1396-1397.html">نتایج امتحان کانکور عمومی و متفرقه سال ۱۳۹۶ – ۱۳۹۷ اعلان شد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>۱۰ اسد ۱۳۹۷</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/kankor/download-kankor-results-1397.html" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/download-kankor-results-1397.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/download-kankor-results-1397.png?resize=110%2C75&amp;ssl=1 110w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/download-kankor-results-1397.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/download-kankor-results-1397.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3166" data-permalink="https://www.sayahonline.com/kankor/download-kankor-results-1397.html/attachment/download-kankor-results-1397" data-orig-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/download-kankor-results-1397.png?fit=650%2C320&amp;ssl=1" data-orig-size="650,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download-kankor-results-1397" data-image-description="" data-medium-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/download-kankor-results-1397.png?fit=650%2C320&amp;ssl=1" data-large-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2018/07/download-kankor-results-1397.png?fit=650%2C320&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sayahonline.com/kankor/download-kankor-results-1397.html">دانلود نتایج امتحان کانکور سال ۱۳۹۶ – ۱۳۹۷ (فایل اکسل)</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>۹ اسد ۱۳۹۷</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html" title="سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3188" data-permalink="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html/attachment/1371-dr-najibullah-ahmadzai" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1371-dr-najibullah-ahmadzai" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html">سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>12 ساعت قبل</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/news-analysis/president-hamid-karzai-psychologically-unstable.html" title="President Hamid Karzai Psychologically Unstable" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/hamid-karzai.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/hamid-karzai.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/hamid-karzai.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/hamid-karzai.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="2596" data-permalink="https://www.sayahonline.com/news-analysis/president-hamid-karzai-psychologically-unstable.html/attachment/hamid-karzai" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/hamid-karzai.jpg?fit=600%2C300&amp;ssl=1" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="hamid-karzai" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/hamid-karzai.jpg?fit=600%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/hamid-karzai.jpg?fit=600%2C300&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sayahonline.com/news-analysis/president-hamid-karzai-psychologically-unstable.html">President Hamid Karzai Psychologically Unstable</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۱۵ عقرب ۱۳۹۰</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/news-analysis/increasing-enemy-infiltrations-in-the-afghan-security-forces.html" title="Increasing enemy Infiltrations in the Afghan security forces" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/Afghan-security-forces.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/Afghan-security-forces.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/Afghan-security-forces.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/Afghan-security-forces.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="2599" data-permalink="https://www.sayahonline.com/news-analysis/increasing-enemy-infiltrations-in-the-afghan-security-forces.html/attachment/afghan-security-forces" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/Afghan-security-forces.jpg?fit=700%2C374&amp;ssl=1" data-orig-size="700,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Afghan security forces" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/Afghan-security-forces.jpg?fit=700%2C374&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/04/Afghan-security-forces.jpg?fit=700%2C374&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sayahonline.com/news-analysis/increasing-enemy-infiltrations-in-the-afghan-security-forces.html">Increasing enemy Infiltrations in the Afghan security forces</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۱۸ قوس ۱۳۹۰</span>							</li>
				<li class="tie_none">
							<h3><a href="https://www.sayahonline.com/kankor/forms/%d9%81%d8%a7%d8%b1%d9%85-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-1.html">فارم امتحان کانکور &#8211; ۱</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۸ دلو ۱۳۹۰</span>							</li>
				<li >
							<h3><a href="https://www.sayahonline.com/kankor/news/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%d9%8a%d8%a7%d8%b1%d9%8a-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1391.html">نمرات معياري امتحان کانکور سال ۱۳۹۱</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۹ اسد ۱۳۹۱</span>							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
									</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="https://www.sayahonline.com/tag/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%aa%d8%b1%da%a9%db%8c%d9%87" class="tag-cloud-link tag-link-56 tag-link-position-1" style="font-size: 8pt;">بورس های کشور ترکیه</a>
<a href="https://www.sayahonline.com/tag/%d8%b1%d9%88%d8%b4-%d9%87%d8%a7%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%b1%da%a9-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1" class="tag-cloud-link tag-link-34 tag-link-position-2" style="font-size: 8pt;">روش های برای ترک مواد مخدر</a>
<a href="https://www.sayahonline.com/tag/%d8%b3%d9%88%d8%b2%d8%a7%da%a9-%da%86%db%8c%d8%b3%d8%aa-%d8%b1%d8%a7%d9%87-%d8%ad%d9%84-%d9%88-%d8%af%d8%b1%d9%85%d8%a7%d9%86" class="tag-cloud-link tag-link-35 tag-link-position-3" style="font-size: 8pt;">سوزاک چیست راه حل و درمان</a>
<a href="https://www.sayahonline.com/tag/%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%b5%d9%81%d8%a7%d8%b1%db%8c%d8%a7%d9%86-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-36 tag-link-position-4" style="font-size: 8pt;">حکومت صفاریان در افغانستان</a>
<a href="https://www.sayahonline.com/tag/%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%aa-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-37 tag-link-position-5" style="font-size: 8pt;">جمهوريت در افغانستان</a>
<a href="https://www.sayahonline.com/tag/%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%b1%d8%a6%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-38 tag-link-position-6" style="font-size: 8pt;">نخستین رئیس جمهور افغانستان</a>
<a href="https://www.sayahonline.com/tag/%da%a9%d9%88%d8%af%d8%aa%d8%a7%db%8c-%d9%87%d9%81%d8%aa-%d8%ab%d9%88%d8%b1-1979-%d9%85%db%8c%d9%84%d8%a7%d8%af%db%8c" class="tag-cloud-link tag-link-39 tag-link-position-7" style="font-size: 8pt;">کودتای هفت ثور 1979 میلادی</a>
<a href="https://www.sayahonline.com/tag/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d9%86%d8%ac%db%8c%d8%a8-%d8%a7%d9%84%d9%84%d9%87" class="tag-cloud-link tag-link-40 tag-link-position-8" style="font-size: 8pt;">داکتر نجیب الله</a>
<a href="https://www.sayahonline.com/tag/%d8%a8%d8%a8%d8%b1%da%a9-%da%a9%d8%a7%d8%b1%d9%85%d9%84" class="tag-cloud-link tag-link-41 tag-link-position-9" style="font-size: 8pt;">ببرک کارمل</a>
<a href="https://www.sayahonline.com/tag/%d8%ad%d9%81%db%8c%d8%b8-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%85%db%8c%d9%86" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 8pt;">حفیظ الله امین</a>
<a href="https://www.sayahonline.com/tag/%d9%86%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%aa%d8%b1%d9%87-%da%a9%db%8c" class="tag-cloud-link tag-link-43 tag-link-position-11" style="font-size: 8pt;">نور محمد تره کی</a>
<a href="https://www.sayahonline.com/tag/%d8%b3%d8%b1%d9%88%d8%af-%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%a7%d9%84-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-33 tag-link-position-12" style="font-size: 8pt;">سرود استقلال افغانستان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%af%d9%88%d8%b3%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-44 tag-link-position-13" style="font-size: 8pt;">امیر دوست محمد خان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%81%d8%b6%d9%84-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-46 tag-link-position-14" style="font-size: 8pt;">امیر محمد افضل خان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d8%b9%d8%b8%d9%85-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-47 tag-link-position-15" style="font-size: 8pt;">امیر محمد اعظم خان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%db%8c%d8%b9%d9%82%d9%88%d8%a8-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 8pt;">امیر محمد یعقوب خان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-49 tag-link-position-17" style="font-size: 8pt;">امیر عبدالرحمن خان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%ad%d8%a8%db%8c%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-50 tag-link-position-18" style="font-size: 8pt;">امیر حبیب الله خان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%a7%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-51 tag-link-position-19" style="font-size: 8pt;">امیر امان الله خان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d9%86%d8%a7%d8%af%d8%b1-%d8%b4%d8%a7%d9%87" class="tag-cloud-link tag-link-52 tag-link-position-20" style="font-size: 8pt;">امیر محمد نادر شاه</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%b8%d8%a7%d9%87%d8%b1-%d8%b4%d8%a7%d9%87" class="tag-cloud-link tag-link-53 tag-link-position-21" style="font-size: 8pt;">امیر محمد ظاهر شاه</a>
<a href="https://www.sayahonline.com/tag/%d9%be%d8%a7%d8%af%d8%b4%d8%a7%d9%87%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b2%d8%a7%d8%a6%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-54 tag-link-position-22" style="font-size: 8pt;">پادشاهان محمد زائی افغانستان</a>
<a href="https://www.sayahonline.com/tag/%d8%b2%d8%a8%d8%a7%d9%86-%d9%87%d8%a7%db%8c-%d8%b1%d8%b3%d9%85%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86" class="tag-cloud-link tag-link-55 tag-link-position-23" style="font-size: 8pt;">زبان های رسمی افغانستان</a>
<a href="https://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%b4%db%8c%d8%b1-%d8%b9%d9%84%db%8c-%d8%ae%d8%a7%d9%86" class="tag-cloud-link tag-link-45 tag-link-position-24" style="font-size: 8pt;">امیر شیر علی خان</a>
<a href="https://www.sayahonline.com/tag/%d8%b3%d8%b1%d9%88%d8%af-%d9%85%d9%84%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86" class="tag-cloud-link tag-link-32 tag-link-position-25" style="font-size: 8pt;">سرود ملی افغانستان در زمان مجاهدین</a>			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>آخرین مطالب		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3188" data-permalink="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html/attachment/1371-dr-najibullah-ahmadzai" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" data-orig-size="600,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1371-dr-najibullah-ahmadzai" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/1371-dr-najibullah-ahmadzai.jpg?fit=600%2C320&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sayahonline.com/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html">سقوط حکومت داکتر نجیب در ثور سال ۱۳۷۱</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12 ساعت قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3128" data-permalink="https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html/attachment/us-launches-annual-lottery-green-card-2020-2" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?fit=1023%2C575&amp;ssl=1" data-orig-size="1023,575" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="us-launches-annual-lottery-green-card-2020" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?fit=1023%2C575&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/us-launches-annual-lottery-green-card-2020.jpg?fit=1023%2C575&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sayahonline.com/social/us-launches-annual-lottery-green-card-2020.html">امریکا قرعه کشی سالانۀ گرین کارت برای سال ۲۰۲۰ را آغاز کرد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 روز قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/kankor/afghanistan-university-entrance-exam.html" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="3131" data-permalink="https://www.sayahonline.com/kankor/afghanistan-university-entrance-exam.html/attachment/afghanistan-kankor" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?fit=650%2C318&amp;ssl=1" data-orig-size="650,318" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afghanistan-kankor" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?fit=650%2C318&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2018/10/afghanistan-kankor.jpg?fit=650%2C318&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.sayahonline.com/kankor/afghanistan-university-entrance-exam.html">گذری بر روند برگزاری امتحان کانکور در افغانستان</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>۲۱ اسد ۱۳۹۷</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>محبوب‌ترین مطالب		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/kankor/news/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1393-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%b4%d8%af.html" title="نتایج امتحان کانکور روزانه سال ۱۳۹۳ &#8211; ۱۳۹۴ امروز سه‌شنبه اعلام شد" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1189" data-permalink="https://www.sayahonline.com/kankor/news/%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d9%8a%d9%87-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d9%83%d8%a7%d9%86%d9%83%d9%88%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1391.html/attachment/mohe" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396&amp;ssl=1" data-orig-size="397,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mohe" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396&amp;ssl=1" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sayahonline.com/kankor/news/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1393-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%b4%d8%af.html">نتایج امتحان کانکور روزانه سال ۱۳۹۳ &#8211; ۱۳۹۴ امروز سه‌شنبه اعلام شد</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۲۶ حوت ۱۳۹۳</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>202,563 </span> </span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/kankor/news/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1392-1393.html" title="نتایج امتحان کانکور روزانه سال ۱۳۹۲ &#8211; ۱۳۹۳" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?resize=110%2C75&amp;ssl=1 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1189" data-permalink="https://www.sayahonline.com/kankor/news/%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d9%8a%d9%87-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d9%83%d8%a7%d9%86%d9%83%d9%88%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1391.html/attachment/mohe" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396&amp;ssl=1" data-orig-size="397,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mohe" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396&amp;ssl=1" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sayahonline.com/kankor/news/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1392-1393.html">نتایج امتحان کانکور روزانه سال ۱۳۹۲ &#8211; ۱۳۹۳</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۲۷ حوت ۱۳۹۲</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>96,076 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.sayahonline.com/kankor/news/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d9%84-%d8%a7%da%a9%d8%b3%d9%84-%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1393.html" title="دانلود فایل اکسل نتایج امتحان کانکور روزانه سال ۱۳۹۳ &#8211; ۱۳۹۴" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?resize=110%2C75&amp;ssl=1" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?resize=110%2C75&amp;ssl=1 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?zoom=2&amp;resize=110%2C75&amp;ssl=1 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?zoom=3&amp;resize=110%2C75&amp;ssl=1 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1182" data-permalink="https://www.sayahonline.com/kankor/news/%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d9%8a%d9%87-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d9%83%d8%a7%d9%86%d9%83%d9%88%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1391.html/attachment/kankor-results" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?fit=500%2C300&amp;ssl=1" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kankor-results" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?fit=500%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?fit=500%2C300&amp;ssl=1" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.sayahonline.com/kankor/news/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d9%84-%d8%a7%da%a9%d8%b3%d9%84-%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1393.html">دانلود فایل اکسل نتایج امتحان کانکور روزانه سال ۱۳۹۳ &#8211; ۱۳۹۴</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۲۷ حوت ۱۳۹۳</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>82,903 </span> </span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="login-widget-3" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ورود به سایت</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="https://www.sayahonline.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="نام کاربری" value="نام کاربری" onfocus="if (this.value == 'نام کاربری') {this.value = '';}" onblur="if (this.value == '') {this.value = 'نام کاربری';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="رمز ورود" value="رمز ورود" onfocus="if (this.value == 'رمز ورود') {this.value = '';}" onblur="if (this.value == '') {this.value = 'رمز ورود';}" size="33" /></p>
				<input type="submit" name="submit" value="ورود به سایت" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> مرا به خاطر داشته باش!</label>
				<input type="hidden" name="redirect_to" value="/news-analysis/overthrow-of-dr-najibullah-ahmadzai-regime.html"/>
			</form>
			<ul class="login-links">
								<li><a href="https://www.sayahonline.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.sayahonline.com">رمز ورود خود را فراموش کرده‌اید؟</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.sayahonline.com/feed" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://www.facebook.com/SayahOnline" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/SayahOnline" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SayahOnline" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/SayahOnline" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="#" ><i class="fa fa-instagram"></i></a>
			</div>

</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<p style="text-align: center;">طراحی شده توسط<a href="http://www.baharmedia.com/" target="_blank"><img class="alignnone" src="https://www.sayahonline.com/wp-content/uploads/2017/10/bahar-media.png" alt="Bahar Media" width="50" height="43" /></a></p>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.sayahonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SayahOnline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/SayahOnline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© 2018 تمامی حقوق این پایگاه به سیاح‌آنلاین تعلق دارد.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="رفتن به بالای صفحه"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29781419-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29781419-1');
</script><div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.sayahonline.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sayahonline.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u0646\u062a\u06cc\u062c\u0647 \u0627\u06cc \u06cc\u0627\u0641\u062a \u0646\u0634\u062f!","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sayahonline.com/wp-content/themes/sayah/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.sayahonline.com/wp-content/themes/sayah/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.sayahonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.sayahonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.sayahonline.com/wp-content/themes/sayah/js/search.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->

<div id="fb-root"></div>
<script> window.fbAsyncInit = function () {
            FB.init({
                appId: '454021491470672',
                xfbml: true,
                cookie : true,
                version: 'v2.10',
            });
        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) {
                return;
            }
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/fa_IR/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201841.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'123326727',post:'3187',tz:'4.5',srv:'www.sayahonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '123326727', '3187' ]);
</script>
</body>
<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'cpsh'},{'server':'a2plcpnl0090'}) // Monitoring performance to make your website faster. If you want to opt-out, please contact web hosting support.</script><script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script></html>