<!DOCTYPE html>
<html dir="rtl" lang="fa-IR"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.sayahonline.com/xmlrpc.php" />
<title>بلندترین و پایین‌ترین نمرات امتحان کانکور سال 1394 &#8211; 1395 &#8211; سیاح‌آنلاین</title>
<meta property="og:title" content="بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵ - سیاح‌آنلاین"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="جدول زیر مربوط به نمرات معیاری انتخاب رشته دانشکده‌ها (پوهنتون ها) امتحانات کانکور سال 1394 - 1395 م"/>
<meta property="og:url" content="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html"/>
<meta property="og:site_name" content="سیاح‌آنلاین"/>
<meta property="og:image" content="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?resize=600%2C330" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="سیاح‌آنلاین &raquo; خوراک" href="http://www.sayahonline.com/feed" />
<link rel="alternate" type="application/rss+xml" title="سیاح‌آنلاین &raquo; خوراک دیدگاه‌ها" href="http://www.sayahonline.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="سیاح‌آنلاین &raquo; بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵ خوراک دیدگاه‌ها" href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sayahonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.sayahonline.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.sayahonline.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.sayahonline.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.sayahonline.com/wp-content/themes/sayah/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.sayahonline.com/wp-content/themes/sayah/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.sayahonline.com/wp-content/plugins/jetpack/css/jetpack-rtl.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"http:\/\/www.sayahonline.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<link rel='https://api.w.org/' href='http://www.sayahonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sayahonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sayahonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='بورسیه های تحصیلی دوره لیسانس، ماستری و دوکتورای کشور روسیه ۲۰۱۷ &#8211; ۲۰۱۸' href='http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html' />
<link rel="stylesheet" href="http://www.sayahonline.com/wp-content/themes/sayah/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html" />
<link rel='shortlink' href='http://wp.me/p8lsUL-rD' />
<link rel="alternate" type="application/json+oembed" href="http://www.sayahonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sayahonline.com%2Fkankor%2F%25d9%2586%25d9%2585%25d8%25b1%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9%25db%258c%25d8%25a7%25d8%25b1%25db%258c-%25d8%25a7%25d9%2585%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2586-%25da%25a9%25d8%25a7%25d9%2586%25da%25a9%25d9%2588%25d8%25b1-%25d8%25b3%25d8%25a7%25d9%2584-1394.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sayahonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sayahonline.com%2Fkankor%2F%25d9%2586%25d9%2585%25d8%25b1%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9%25db%258c%25d8%25a7%25d8%25b1%25db%258c-%25d8%25a7%25d9%2585%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2586-%25da%25a9%25d8%25a7%25d9%2586%25da%25a9%25d9%2588%25d8%25b1-%25d8%25b3%25d8%25a7%25d9%2584-1394.html&#038;format=xml" />
<meta property="fb:app_id" content="454021491470672"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.sayahonline.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.sayahonline.com/wp-content/themes/sayah/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.sayahonline.com/wp-content/themes/sayah/js/html5.js"></script>
<script src="http://www.sayahonline.com/wp-content/themes/sayah/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.sayahonline.com/wp-content/themes/sayah/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.sayahonline.com/wp-content/themes/sayah/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.sayahonline.com/wp-content/themes/sayah/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">

body{
	font-family: 'droid arabic naskh';
}

.top-nav, .top-nav ul li a {
	font-size : 12px;
}

.post-title{
	font-family: 'droid arabic naskh';
	font-size : 16px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 14px;
	font-weight: bold;
}

h3.post-box-title, h3.post-box-title a{
	font-size : 14px;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'droid arabic naskh';
	font-size : 16px;
	font-weight: bold;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-family: 'droid arabic naskh';
	font-size : 15px;
}

.cat-box-title h2, .cat-box-title h2 a, .block-head h3, #respond h3, #comments-title, h2.review-box-header, .woocommerce-tabs .entry-content h2, .woocommerce .related.products h2, .entry .woocommerce h2, .woocommerce-billing-fields h3, .woocommerce-shipping-fields h3, #order_review_heading, #bbpress-forums fieldset.bbp-form legend, #buddypress .item-body h4, #buddypress #item-body h4{
	font-family: 'droid arabic naskh';
	font-size : 16px;
	font-weight: bold;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}

.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}

#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box {
	border-top-color: #ef3636;
}

.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}

.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}


a {
	color: #ff0000;
}
		
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0645\u0634\u0627\u0647\u062f\u0647 \u0647\u0645\u0647 \u0646\u062a\u0627\u06cc\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.sayahonline.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.sayahonline.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="title" content="بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵ | سیاح‌آنلاین" />
<meta name="description" content="جدول زیر مربوط به نمرات معیاری انتخاب رشته دانشکده‌ها (پوهنتون ها) امتحانات کانکور سال 1394 - 1395 می‌باشد. شما با در نظرداشت آن میتوانید 5 انتخاب خویش را به صورت دقیق از نمرات بالا به پائین تنظیم نمایید. نکته: این نمرات برای سال آینده معیار شده نمی‌تواند اما می‌توان بر اساس آن رشته مورد نظر&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵" />
<meta property="og:url" content="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html" />
<meta property="og:description" content="جدول زیر مربوط به نمرات معیاری انتخاب رشته دانشکده‌ها (پوهنتون ها) امتحانات کانکور سال 1394 &#8211; 1395 می‌باشد. شما با در نظرداشت آن میتوانید 5 انتخاب خویش را به صورت دقیق از نمرات بالا به پائین …" />
<meta property="article:published_time" content="2017-02-19T11:10:45+00:00" />
<meta property="article:modified_time" content="2017-02-19T16:02:26+00:00" />
<meta property="og:site_name" content="سیاح‌آنلاین" />
<meta property="og:image" content="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?fit=600%2C400" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="fa_IR" />
<meta name="twitter:image" content="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?fit=600%2C400&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>
<body id="top" class="rtl post-template-default single single-post postid-1713 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.sayahonline.com/">
				<button class="search-button" type="submit" value="جستجو..."><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="جستجو..." value="جستجو..." onfocus="if (this.value == 'جستجو...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'جستجو...';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.sayahonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SayahOnline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/SayahOnline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="WordPress" href="http://www.sayahonline.com" target="_blank"><i class="fa fa-wordpress"></i></a><a class="ttip-none" title="instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-1372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1372"><a href="http://www.sayahonline.com/privacy-policy.html">حریم خصوصی</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145"><a href="http://www.sayahonline.com/sitemap.html">نقشه سایت</a></li>
<li id="menu-item-1142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1142"><a href="http://dl.sayahonline.com/ucp.php?go=fileuser&#038;id=1">دانلود سنتر</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1376"><a href="http://www.sayahonline.com/about-us.html">در باره ما</a></li>
<li id="menu-item-1381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1381"><a href="http://www.sayahonline.com/advertising.html">تبلیغات</a></li>
<li id="menu-item-1138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1138"><a href="http://www.sayahonline.com/turkish-scholarships-application-form.html">فورم ثبت نام در بورس های کشور ترکیه سال ۲۰۱۷</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.sayahonline.com/">
							<button class="search-button" type="submit" value="جستجو..."><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="جستجو..." value="جستجو..." onfocus="if (this.value == 'جستجو...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'جستجو...';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.sayahonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SayahOnline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/SayahOnline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="WordPress" href="http://www.sayahonline.com" target="_blank"><i class="fa fa-wordpress"></i></a><a class="ttip-none" title="instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:5px; margin-bottom:5px;">
			<h2>								<a title="سیاح‌آنلاین" href="http://www.sayahonline.com/">
					<img src="http://www.sayahonline.com/wp-content/uploads/2017/02/logo.png" alt="سیاح‌آنلاین"  /><strong>سیاح‌آنلاین </strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-897" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-897"><a href="http://www.sayahonline.com/">صفحه اصلی</a></li>
<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-751 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/islam">اسلام</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1036"><a href="http://www.sayahonline.com/islam/quran-with-mashari-rashid.html">تلاوت قرآن کریم قاری مشاری راشد العفاسی</a></li>
	<li id="menu-item-1035" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1035"><a href="http://www.sayahonline.com/islam/quran.html">تلاوت آنلاین قرآنکریم با ترجمه و تفسیر</a></li>
	<li id="menu-item-752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-752"><a href="http://www.sayahonline.com/category/islam/seerat-learning">سیرت و شخصیت رسول الله (ص)</a></li>
	<li id="menu-item-753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-753"><a href="http://www.sayahonline.com/category/islam/sahaba">زندگی نامه اصحاب کرام (رض)</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-755"><a href="http://www.sayahonline.com/category/islam/prophets-stories">قصه های پیامبران</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-756"><a href="http://www.sayahonline.com/category/islam/ramadan">ماه مبارک رمضان</a></li>
	<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://www.sayahonline.com/category/islam/quran-hadith">قرآن و حدیث</a></li>
	<li id="menu-item-764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-764"><a href="http://www.sayahonline.com/category/nawroz-celebration">جشنواره نوروز از دیدگاه اسلام</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/islam/ramadan/%d9%85%d8%b3%d9%84%d9%85%d8%a7%d9%86%d8%a7%d9%86-%d8%a7%d8%b1%d9%88%d9%be%d8%a7-%da%86%d9%86%d8%af-%d8%b3%d8%a7%d8%b9%d8%aa-%d8%a8%d8%a7%db%8c%d8%af-%d8%b1%d9%88%d8%b2%d9%87-%d8%a8%da%af%db%8c%d8%b1%d9%86%d8%af.html" title="مسلمانانی که در اروپا زندگی می کنند چند ساعت باید روزه بگیرند؟">مسلمانانی که در اروپا زندگی می کنند چند ساعت باید روزه بگیرند؟</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۱۸ جوزا ۱۳۹۵</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/islam/ramadan/%d8%af-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d9%be%d9%87-%d9%85%db%8c%d8%a7%d8%b4%d8%aa-%da%a9%db%8c-%d8%af-%d8%b5%d8%ad%db%8c-%d8%ae%d9%88%da%93%d9%88-%d8%aa%d8%ba%d8%b0%db%8c%d9%88%db%8c-%d9%84%d8%a7%d8%b1%da%9a%d9%88%d8%af.html" title="د رمضان په میاشت کی د صحی خوړو تغذیوی لارښود">د رمضان په میاشت کی د صحی خوړو تغذیوی لارښود</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۷ جوزا ۱۳۹۵</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/islam/ramadan/%d8%af%d8%b1-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ad%d9%81%d8%b8-%d8%b3%d9%84%d8%a7%d9%85%d8%aa-%d9%88%d8%ac%d9%88%d8%af-%da%86%d9%87-%d8%a8%d8%a7%db%8c%d8%af-%da%a9%d8%b1%d8%af.html" title="در رمضان برای حفظ سلامت وجود چه باید کرد؟">در رمضان برای حفظ سلامت وجود چه باید کرد؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۷ جوزا ۱۳۹۵</span></li><li><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/islam/sahaba/%d8%b2%d9%86%d8%af%da%af%db%8c-%d9%86%d8%a7%d9%85%d9%87-%d8%ab%d9%85%d8%a7%d9%85%d9%87-%d8%a8%d9%86-%d8%a3%d8%ab%d8%a7%d9%84.html" title="زندگی نامه حضرت ثمامه بن أثال رضي الله عنه">زندگی نامه حضرت ثمامه بن أثال رضي الله عنه</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۵ دلو ۱۳۹۴</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/afghanistan"><i class="fa fa-exclamation-circle"></i>افغانستان</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-758"><a href="http://www.sayahonline.com/category/afghanistan/general-information">اطلاعات عمومی افغانستان</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-760"><a href="http://www.sayahonline.com/category/afghanistan/geography">جغرافیای افغانستان</a></li>
	<li id="menu-item-759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-759"><a href="http://www.sayahonline.com/category/afghanistan/history">تاریخ افغانستان</a></li>
	<li id="menu-item-762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762"><a href="http://www.sayahonline.com/category/afghanistan/laws">قوانین افغانستان</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="http://www.sayahonline.com/category/afghanistan/poets">سوانح شاعران</a></li>
	<li id="menu-item-763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-763"><a href="http://www.sayahonline.com/category/afghanistan/provinces">ولایات و ولسوالی‌های افغانستان</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/afghanistan/provinces/nangarhar.html" title="معرفى ولايت ننگرهار &#8211; افغانستان"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/nangarhar.jpg?resize=660%2C250" width="660" height="330" alt="معرفى ولايت ننگرهار &#8211; افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/afghanistan/provinces/nangarhar.html" title="معرفى ولايت ننگرهار &#8211; افغانستان">معرفى ولايت ننگرهار &#8211; افغانستان</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۴ میزان ۱۳۹۴</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/afghanistan/provinces/%d9%86%d8%a7%d9%85-%d9%88-%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%87%d8%a7%db%8c-%d9%88%d9%84%d8%a7%db%8c%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86.html" title="نام و تعداد ولسوالی های ولایات افغانستان"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/population_by_province.jpg?resize=110%2C75" width="110" height="75" alt="نام و تعداد ولسوالی های ولایات افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/afghanistan/provinces/%d9%86%d8%a7%d9%85-%d9%88-%d8%aa%d8%b9%d8%af%d8%a7%d8%af-%d9%88%d9%84%d8%b3%d9%88%d8%a7%d9%84%db%8c-%d9%87%d8%a7%db%8c-%d9%88%d9%84%d8%a7%db%8c%d8%a7%d8%aa-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86.html" title="نام و تعداد ولسوالی های ولایات افغانستان">نام و تعداد ولسوالی های ولایات افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۸ سنبله ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/afghanistan/provinces/nimruz.html" title="معرفى ولايت نيمروز &#8211; افغانستان"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/nimruz.jpg?resize=110%2C75" width="110" height="75" alt="معرفى ولايت نيمروز &#8211; افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/afghanistan/provinces/nimruz.html" title="معرفى ولايت نيمروز &#8211; افغانستان">معرفى ولايت نيمروز &#8211; افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۶ سنبله ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/afghanistan/provinces/nuristan.html" title="معرفى ولايت نورستان &#8211; افغانستان"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/nuristan.jpeg?resize=110%2C75" width="110" height="75" alt="معرفى ولايت نورستان &#8211; افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/afghanistan/provinces/nuristan.html" title="معرفى ولايت نورستان &#8211; افغانستان">معرفى ولايت نورستان &#8211; افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۶ سنبله ۱۳۹۴</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-769" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-769 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/kankor"><i class="fa fa-graduation-cap"></i>کانکور افغانستان</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-1384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1384"><a href="http://www.sayahonline.com/kankor/daily-results.html">نتايج کانکور روزانه سال ۱۳۹۴ – ۱۳۹۵</a></li>
	<li id="menu-item-1398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1398"><a href="http://www.sayahonline.com/kankor/nightly-results.html">نتايج امتحان کانکور شبانه سال ۱۳۹۵</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-770"><a href="http://www.sayahonline.com/category/kankor/news">اخبار و اطلاعیه کانکور افغانستان</a></li>
	<li id="menu-item-771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-771"><a href="http://www.sayahonline.com/category/kankor/bank">بانک سوالات امتحان کانکور</a></li>
	<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://www.sayahonline.com/category/kankor/forms">فورم های کانکور سال ۱۳۹۵ &#8211; ۱۳۹۶</a></li>
	<li id="menu-item-772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-772"><a href="http://www.sayahonline.com/category/kankor/scholarships">بورس های تحصیلی سال ۲۰۱۶ &#8211; ۲۰۱۷</a></li>
	<li id="menu-item-1397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1397"><a href="http://www.sayahonline.com/kankor/moe-books.html">كتب نصاب تعليمى وزارت معارف افغانستان</a></li>
	<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1401"><a href="http://www.sayahonline.com/kankor/online-exams.html">امتحانات آزمایشی آنلاین کانکور</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html" title="بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?resize=600%2C330" width="660" height="330" alt="بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html" title="بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵">بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>8 ساعت قبل</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html" title="بورسیه های تحصیلی دوره لیسانس، ماستری و دوکتورای کشور روسیه ۲۰۱۷ &#8211; ۲۰۱۸"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?resize=110%2C75" width="110" height="75" alt="بورسیه های تحصیلی دوره لیسانس، ماستری و دوکتورای کشور روسیه ۲۰۱۷ &#8211; ۲۰۱۸" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html" title="بورسیه های تحصیلی دوره لیسانس، ماستری و دوکتورای کشور روسیه ۲۰۱۷ &#8211; ۲۰۱۸">بورسیه های تحصیلی دوره لیسانس، ماستری و دوکتورای کشور روسیه ۲۰۱۷ &#8211; ۲۰۱۸</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>2 روز قبل</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/kankor/forms/%d9%81%d9%88%d8%b1%d9%85-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%af%d9%88%d8%b1-%d8%af%d9%88%d9%85-%d8%b3%d8%a7%d9%84-1395-1396.html" title="فورم کانکور نظامی دور دوم سال ۱۳۹۵ &#8211; ۱۳۹۶"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Form-Kankor-Nezami2.jpg?resize=110%2C75" width="110" height="75" alt="فورم کانکور نظامی دور دوم سال ۱۳۹۵ &#8211; ۱۳۹۶" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/kankor/forms/%d9%81%d9%88%d8%b1%d9%85-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%af%d9%88%d8%b1-%d8%af%d9%88%d9%85-%d8%b3%d8%a7%d9%84-1395-1396.html" title="فورم کانکور نظامی دور دوم سال ۱۳۹۵ &#8211; ۱۳۹۶">فورم کانکور نظامی دور دوم سال ۱۳۹۵ &#8211; ۱۳۹۶</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 هفته قبل</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/kankor/forms/%d9%81%d9%88%d8%b1%d9%85-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%af%d9%88%d8%b1-%d8%a7%d9%88%d9%84-%d8%b3%d8%a7%d9%84-1395-1396.html" title="فورم کانکور نظامی دور اول سال ۱۳۹۵ &#8211; ۱۳۹۶"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/www.SayahOnline.com_Form_Nezami_1.jpg?resize=110%2C75" width="110" height="75" alt="فورم کانکور نظامی دور اول سال ۱۳۹۵ &#8211; ۱۳۹۶" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/kankor/forms/%d9%81%d9%88%d8%b1%d9%85-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d9%86%d8%b8%d8%a7%d9%85%db%8c-%d8%af%d9%88%d8%b1-%d8%a7%d9%88%d9%84-%d8%b3%d8%a7%d9%84-1395-1396.html" title="فورم کانکور نظامی دور اول سال ۱۳۹۵ &#8211; ۱۳۹۶">فورم کانکور نظامی دور اول سال ۱۳۹۵ &#8211; ۱۳۹۶</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>1 هفته قبل</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-765 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/news-analysis"><i class="fa fa-newspaper-o"></i>خبر و تحلیل</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d9%88%d9%82%d8%aa%db%8c-%d9%86%d8%ac%d8%a7%d8%aa-%d8%af%d9%87%d9%86%d8%af%d9%87-%da%a9%d8%b1%d8%b2%db%8c-%d8%aa%d9%88%d8%b3%d8%b7-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%a7%d9%88-%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af.html" title="وقتی نجات دهنده کرزی توسط محافظ امریکایی او کشته شد"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2016/10/karzai_american_guards_killing_innocent_people.jpg?resize=660%2C330" width="660" height="330" alt="وقتی نجات دهنده کرزی توسط محافظ امریکایی او کشته شد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d9%88%d9%82%d8%aa%db%8c-%d9%86%d8%ac%d8%a7%d8%aa-%d8%af%d9%87%d9%86%d8%af%d9%87-%da%a9%d8%b1%d8%b2%db%8c-%d8%aa%d9%88%d8%b3%d8%b7-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%a7%d9%85%d8%b1%db%8c%da%a9%d8%a7%db%8c%db%8c-%d8%a7%d9%88-%da%a9%d8%b4%d8%aa%d9%87-%d8%b4%d8%af.html" title="وقتی نجات دهنده کرزی توسط محافظ امریکایی او کشته شد">وقتی نجات دهنده کرزی توسط محافظ امریکایی او کشته شد</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۲۴ میزان ۱۳۹۵</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%aa-%d9%be%d8%a7%d9%86%d8%b2%d8%af%d9%87%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84-%d8%b4%d9%87%d8%a7%d8%af%d8%aa-%d8%a7%d8%ad%d9%85%d8%af-%d8%b4%d8%a7%d9%87-%d9%85%d8%b3%d8%b9%d9%88%d8%af.html" title="بمناسبت پانزدهمین سال‌روز شهادت قهرمان ملی افغانستان"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2016/09/Ahmad-Shah-Massoud.jpg?resize=110%2C75" width="110" height="75" alt="بمناسبت پانزدهمین سال‌روز شهادت قهرمان ملی افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d8%a8%d9%85%d9%86%d8%a7%d8%b3%d8%a8%d8%aa-%d9%be%d8%a7%d9%86%d8%b2%d8%af%d9%87%d9%85%db%8c%d9%86-%d8%b3%d8%a7%d9%84-%d8%b4%d9%87%d8%a7%d8%af%d8%aa-%d8%a7%d8%ad%d9%85%d8%af-%d8%b4%d8%a7%d9%87-%d9%85%d8%b3%d8%b9%d9%88%d8%af.html" title="بمناسبت پانزدهمین سال‌روز شهادت قهرمان ملی افغانستان">بمناسبت پانزدهمین سال‌روز شهادت قهرمان ملی افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۸ سنبله ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d8%b3%d9%82%d9%88%d8%b7-%d8%a7%d9%85%d8%a7%d9%86%e2%80%8c%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%86-%d9%88-%d8%b8%d9%87%d9%88%d8%b1-%d8%ad%d8%a8%db%8c%d8%a8%e2%80%8c%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%86.html" title="علت رویارویی امیر حبیب‌الله کلکانی و شاه امان‌الله چه بود؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2016/09/habibullah-amanullah.jpg?resize=110%2C75" width="110" height="75" alt="علت رویارویی امیر حبیب‌الله کلکانی و شاه امان‌الله چه بود؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d8%b3%d9%82%d9%88%d8%b7-%d8%a7%d9%85%d8%a7%d9%86%e2%80%8c%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%86-%d9%88-%d8%b8%d9%87%d9%88%d8%b1-%d8%ad%d8%a8%db%8c%d8%a8%e2%80%8c%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%86.html" title="علت رویارویی امیر حبیب‌الله کلکانی و شاه امان‌الله چه بود؟">علت رویارویی امیر حبیب‌الله کلکانی و شاه امان‌الله چه بود؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۴ سنبله ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d8%af%d8%a7%d9%88%d9%88%d8%af%d8%ae%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d8%a7%d9%84%da%af%d9%88%db%8c-%d8%ae%d9%88%d8%a8-%d8%a8%d8%a7%d8%b4%d8%af.html" title="داوودخان برای افغانستان امروز نمی‌تواند یک الگوی خوب باشد"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2016/07/dawod-khan.jpg?resize=110%2C75" width="110" height="75" alt="داوودخان برای افغانستان امروز نمی‌تواند یک الگوی خوب باشد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d8%af%d8%a7%d9%88%d9%88%d8%af%d8%ae%d8%a7%d9%86-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d9%86%d9%85%db%8c%e2%80%8c%d8%aa%d9%88%d8%a7%d9%86%d8%af-%d8%a7%d9%84%da%af%d9%88%db%8c-%d8%ae%d9%88%d8%a8-%d8%a8%d8%a7%d8%b4%d8%af.html" title="داوودخان برای افغانستان امروز نمی‌تواند یک الگوی خوب باشد">داوودخان برای افغانستان امروز نمی‌تواند یک الگوی خوب باشد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۷ اسد ۱۳۹۵</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%da%86%d9%87-%d8%a8%d9%88%d8%af%db%8c%d9%85-%d9%88-%da%86%d9%87-%d8%b4%d8%af%db%8c%d9%85.html" title="«چه بودیم و چه شدیم»؛ دغدغۀ امروزی تک‌تک از ما روشن‌فکران"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2016/03/kabulnowandthen.jpg?resize=110%2C75" width="110" height="75" alt="«چه بودیم و چه شدیم»؛ دغدغۀ امروزی تک‌تک از ما روشن‌فکران" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%da%86%d9%87-%d8%a8%d9%88%d8%af%db%8c%d9%85-%d9%88-%da%86%d9%87-%d8%b4%d8%af%db%8c%d9%85.html" title="«چه بودیم و چه شدیم»؛ دغدغۀ امروزی تک‌تک از ما روشن‌فکران">«چه بودیم و چه شدیم»؛ دغدغۀ امروزی تک‌تک از ما روشن‌فکران</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۸ حوت ۱۳۹۴</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%da%86%d9%87-%da%a9%d8%b3%db%8c-%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d8%a7%d9%86%db%8c-%d9%85%d9%88%d9%84%d8%a7%d9%86%d8%a7%db%8c-%d8%b3%db%8c%d8%af%d8%ae%db%8c%d9%84-%d8%aa%db%8c%d8%b1-%d8%ae%d9%84%d8%a7%d8%b5-%d8%b2%d8%af.html" title="چه کسی به پیشانی مولانای سیدخیل، «تیر خلاص» زد؟!"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2016/03/Mawlana-Saidkhail.jpg?resize=110%2C75" width="110" height="75" alt="چه کسی به پیشانی مولانای سیدخیل، «تیر خلاص» زد؟!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%da%86%d9%87-%da%a9%d8%b3%db%8c-%d8%a8%d9%87-%d9%be%db%8c%d8%b4%d8%a7%d9%86%db%8c-%d9%85%d9%88%d9%84%d8%a7%d9%86%d8%a7%db%8c-%d8%b3%db%8c%d8%af%d8%ae%db%8c%d9%84-%d8%aa%db%8c%d8%b1-%d8%ae%d9%84%d8%a7%d8%b5-%d8%b2%d8%af.html" title="چه کسی به پیشانی مولانای سیدخیل، «تیر خلاص» زد؟!">چه کسی به پیشانی مولانای سیدخیل، «تیر خلاص» زد؟!</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۱ حوت ۱۳۹۴</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d8%ad%da%a9%d9%85%d8%aa%db%8c%d8%a7%d8%b1-%d9%88-%d8%b1%d9%88%db%8c%da%a9%d8%b1%d8%af-%d8%af%db%8c%d9%be%d9%84%d9%88%d9%85%d8%a7%d8%b3%db%8c-%d8%b2%d9%86%d8%a7%d9%86%d9%87.html" title="دیپلماسی های زنانه حکمتیار برای بهبود روابط حزب اسلامی با سفارت امریکا"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/11/Hekmatyar.jpg?resize=110%2C75" width="110" height="75" alt="دیپلماسی های زنانه حکمتیار برای بهبود روابط حزب اسلامی با سفارت امریکا" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/news-analysis/%d8%ad%da%a9%d9%85%d8%aa%db%8c%d8%a7%d8%b1-%d9%88-%d8%b1%d9%88%db%8c%da%a9%d8%b1%d8%af-%d8%af%db%8c%d9%be%d9%84%d9%88%d9%85%d8%a7%d8%b3%db%8c-%d8%b2%d9%86%d8%a7%d9%86%d9%87.html" title="دیپلماسی های زنانه حکمتیار برای بهبود روابط حزب اسلامی با سفارت امریکا">دیپلماسی های زنانه حکمتیار برای بهبود روابط حزب اسلامی با سفارت امریکا</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۲ عقرب ۱۳۹۴</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/science"><i class="fa fa-cogs"></i>دانش و فن</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%a2%db%8c%d8%a7-%d9%85%db%8c-%d8%af%d8%a7%d9%86%db%8c%d8%af-%d9%85%d8%ad%d8%a8%d9%88%d8%a8-%d8%aa%d8%b1%db%8c%d9%86-%d8%b1%d9%87%d8%a8%d8%b1-%d8%af%d8%b1-%d8%b4%d8%a8%da%a9%d9%87-%d9%87%d8%a7%db%8c-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c-%da%a9%db%8c%d8%b3%d8%aa%d8%9f.html" title="آیا می دانید محبوب ترین رهبر در شبکه های اجتماعی کیست؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/social-media.jpg?resize=600%2C296" width="660" height="330" alt="آیا می دانید محبوب ترین رهبر در شبکه های اجتماعی کیست؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%a2%db%8c%d8%a7-%d9%85%db%8c-%d8%af%d8%a7%d9%86%db%8c%d8%af-%d9%85%d8%ad%d8%a8%d9%88%d8%a8-%d8%aa%d8%b1%db%8c%d9%86-%d8%b1%d9%87%d8%a8%d8%b1-%d8%af%d8%b1-%d8%b4%d8%a8%da%a9%d9%87-%d9%87%d8%a7%db%8c-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c-%da%a9%db%8c%d8%b3%d8%aa%d8%9f.html" title="آیا می دانید محبوب ترین رهبر در شبکه های اجتماعی کیست؟">آیا می دانید محبوب ترین رهبر در شبکه های اجتماعی کیست؟</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 روز قبل</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d9%88%db%8c%da%98%da%af%db%8c-%d9%87%d8%a7%db%8c-%d9%85%d9%87%d9%85-%da%a9%d9%87-%d8%af%d8%b1-%da%af%d9%84%da%a9%d8%b3%db%8c-%d8%a7%d8%b3%db%b8-%d9%88%d8%ac%d9%88%d8%af-%d8%ae%d9%88%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d8%b4%d8%aa.html" title="ویژگی های مهم که در گلکسی اس۸ وجود خواهد داشت"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/11/new-tech-samsung-galaxy-s8.jpg?resize=110%2C75" width="110" height="75" alt="ویژگی های مهم که در گلکسی اس۸ وجود خواهد داشت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d9%88%db%8c%da%98%da%af%db%8c-%d9%87%d8%a7%db%8c-%d9%85%d9%87%d9%85-%da%a9%d9%87-%d8%af%d8%b1-%da%af%d9%84%da%a9%d8%b3%db%8c-%d8%a7%d8%b3%db%b8-%d9%88%d8%ac%d9%88%d8%af-%d8%ae%d9%88%d8%a7%d9%87%d8%af-%d8%af%d8%a7%d8%b4%d8%aa.html" title="ویژگی های مهم که در گلکسی اس۸ وجود خواهد داشت">ویژگی های مهم که در گلکسی اس۸ وجود خواهد داشت</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۵ میزان ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%a2%d8%b4%d9%86%d8%a7%db%8c%db%8c-%d8%a8%d8%a7-12-%d9%82%d8%a7%d8%a8%d9%84%db%8c%d8%aa-%d9%85%d8%ae%d9%81%db%8c-%d8%af%d8%b1-ios-10.html" title="آشنایی با ۱۲ قابلیت مخفی در iOS 10"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/11/ios-10-apple-iphone7.jpg?resize=110%2C75" width="110" height="75" alt="آشنایی با ۱۲ قابلیت مخفی در iOS 10" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%a2%d8%b4%d9%86%d8%a7%db%8c%db%8c-%d8%a8%d8%a7-12-%d9%82%d8%a7%d8%a8%d9%84%db%8c%d8%aa-%d9%85%d8%ae%d9%81%db%8c-%d8%af%d8%b1-ios-10.html" title="آشنایی با ۱۲ قابلیت مخفی در iOS 10">آشنایی با ۱۲ قابلیت مخفی در iOS 10</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳۱ سنبله ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%b4%d8%b1%da%a9%d8%aa-%d8%a7%d9%be%d9%84-%d8%a2%db%8c%d9%81%d9%88%d9%86-7-%d9%88-%d8%a2%db%8c%d9%81%d9%88%d9%86-7%d9%be%d9%84%d8%a7%d8%b3-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%d8%b9%d8%b1%d8%b6%d9%87-%da%a9%d8%b1%d8%af.html" title="شرکت اپل آیفون ۷ و آیفون ۷پلاس را به بازار عرضه کرد"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/11/iphone7-iphone7-plus.jpg?resize=110%2C75" width="110" height="75" alt="شرکت اپل آیفون ۷ و آیفون ۷پلاس را به بازار عرضه کرد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%b4%d8%b1%da%a9%d8%aa-%d8%a7%d9%be%d9%84-%d8%a2%db%8c%d9%81%d9%88%d9%86-7-%d9%88-%d8%a2%db%8c%d9%81%d9%88%d9%86-7%d9%be%d9%84%d8%a7%d8%b3-%d8%b1%d8%a7-%d8%a8%d9%87-%d8%a8%d8%a7%d8%b2%d8%a7%d8%b1-%d8%b9%d8%b1%d8%b6%d9%87-%da%a9%d8%b1%d8%af.html" title="شرکت اپل آیفون ۷ و آیفون ۷پلاس را به بازار عرضه کرد">شرکت اپل آیفون ۷ و آیفون ۷پلاس را به بازار عرضه کرد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۸ سنبله ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-%da%af%d9%84%da%a9%d8%b3%db%8c-%d9%86%d9%88%d8%aa-%db%b7-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%b4%d8%af.html" title="سامسونگ گلکسی نوت ۷ معرفی شد"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/11/samsung-galaxy-noot7.jpg?resize=110%2C75" width="110" height="75" alt="سامسونگ گلکسی نوت ۷ معرفی شد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%da%af-%da%af%d9%84%da%a9%d8%b3%db%8c-%d9%86%d9%88%d8%aa-%db%b7-%d9%85%d8%b9%d8%b1%d9%81%db%8c-%d8%b4%d8%af.html" title="سامسونگ گلکسی نوت ۷ معرفی شد">سامسونگ گلکسی نوت ۷ معرفی شد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۴ اسد ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%b4%d8%b1%da%a9%d8%aa-%d8%a7%d9%be%d9%84-%db%8c%da%a9-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af-%d8%a2%db%8c%d9%81%d9%88%d9%86-%d9%81%d8%b1%d9%88%d8%ae%d8%aa%d9%87-%d8%a7%d8%b3%d8%aa.html" title="شرکت اپل تا اکنون بیش از یک میلیارد آیفون فروخته است"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/11/iphone-new-.jpg?resize=110%2C75" width="110" height="75" alt="شرکت اپل تا اکنون بیش از یک میلیارد آیفون فروخته است" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%b4%d8%b1%da%a9%d8%aa-%d8%a7%d9%be%d9%84-%db%8c%da%a9-%d9%85%db%8c%d9%84%db%8c%d8%a7%d8%b1%d8%af-%d8%a2%db%8c%d9%81%d9%88%d9%86-%d9%81%d8%b1%d9%88%d8%ae%d8%aa%d9%87-%d8%a7%d8%b3%d8%aa.html" title="شرکت اپل تا اکنون بیش از یک میلیارد آیفون فروخته است">شرکت اپل تا اکنون بیش از یک میلیارد آیفون فروخته است</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۴ اسد ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d8%ac%d8%af%db%8c%d8%af-%d8%a2%db%8c%d9%81%d9%88%d9%86%db%b7%d9%be%d9%84%d8%b3-%d9%88-%d8%a2%db%8c%d9%81%d9%88%d9%86%db%b7-%d9%81%d8%a7%d8%b4-%d8%b4%d8%af.html" title="طراحی جدید آیفون۷پلس و آیفون۷ فاش شد"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/11/iphones-7plus.jpg?resize=110%2C75" width="110" height="75" alt="طراحی جدید آیفون۷پلس و آیفون۷ فاش شد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/science/%d8%b7%d8%b1%d8%a7%d8%ad%db%8c-%d8%ac%d8%af%db%8c%d8%af-%d8%a2%db%8c%d9%81%d9%88%d9%86%db%b7%d9%be%d9%84%d8%b3-%d9%88-%d8%a2%db%8c%d9%81%d9%88%d9%86%db%b7-%d9%81%d8%a7%d8%b4-%d8%b4%d8%af.html" title="طراحی جدید آیفون۷پلس و آیفون۷ فاش شد">طراحی جدید آیفون۷پلس و آیفون۷ فاش شد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۴ اسد ۱۳۹۵</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-768 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/health"><i class="fa fa-user-md"></i>صحت</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%b2%d8%b4-%da%a9%d8%b4%d9%81-%d8%b4%d8%af.html" title="روش تازه‌ای‌ برای جلوگیری از ابتلا به &#8216;ریزش&#8217; کشف شد"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?resize=600%2C300" width="660" height="330" alt="روش تازه‌ای‌ برای جلوگیری از ابتلا به &#8216;ریزش&#8217; کشف شد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%b2%d8%b4-%da%a9%d8%b4%d9%81-%d8%b4%d8%af.html" title="روش تازه‌ای‌ برای جلوگیری از ابتلا به &#8216;ریزش&#8217; کشف شد">روش تازه‌ای‌ برای جلوگیری از ابتلا به &#8216;ریزش&#8217; کشف شد</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>2 روز قبل</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%b9%d9%81%d9%88%d9%86%d8%aa-%d8%a7%d8%af%d8%b1%d8%a7%d8%b1%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d9%88-%da%86%da%af%d9%88%d9%86%d9%87-%d8%af%d8%b1%d9%85%d8%a7%d9%86-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af.html" title="عفونت ادراری چیست و چگونه درمان می‌شود؟"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Urinary-tract-infection-What-is-the-treatment.jpg?resize=110%2C75" width="110" height="75" alt="عفونت ادراری چیست و چگونه درمان می‌شود؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%b9%d9%81%d9%88%d9%86%d8%aa-%d8%a7%d8%af%d8%b1%d8%a7%d8%b1%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d9%88-%da%86%da%af%d9%88%d9%86%d9%87-%d8%af%d8%b1%d9%85%d8%a7%d9%86-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af.html" title="عفونت ادراری چیست و چگونه درمان می‌شود؟">عفونت ادراری چیست و چگونه درمان می‌شود؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 روز قبل</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%aa%d9%86%d9%81%d8%b3-%d8%a7%d8%b2-%d8%a8%db%8c%d9%86%db%8c-%d8%b3%d8%a8%d8%a8-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d8%ad%d8%a7%d9%81%d8%b8%d9%87-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af.html" title="تنفس از بینی سبب تقویت حافظه می‌شود"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/breathing-from-nose.jpg?resize=110%2C75" width="110" height="75" alt="تنفس از بینی سبب تقویت حافظه می‌شود" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%aa%d9%86%d9%81%d8%b3-%d8%a7%d8%b2-%d8%a8%db%8c%d9%86%db%8c-%d8%b3%d8%a8%d8%a8-%d8%aa%d9%82%d9%88%db%8c%d8%aa-%d8%ad%d8%a7%d9%81%d8%b8%d9%87-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af.html" title="تنفس از بینی سبب تقویت حافظه می‌شود">تنفس از بینی سبب تقویت حافظه می‌شود</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 روز قبل</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%da%a9%d8%b4%d9%81-%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%b1%da%a9-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1.html" title="کشف روش تازه‌ برای ترک مواد مخدر توسط دانشمندان روسی"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/drugs-russian-experts.jpg?resize=110%2C75" width="110" height="75" alt="کشف روش تازه‌ برای ترک مواد مخدر توسط دانشمندان روسی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%da%a9%d8%b4%d9%81-%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%b1%da%a9-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1.html" title="کشف روش تازه‌ برای ترک مواد مخدر توسط دانشمندان روسی">کشف روش تازه‌ برای ترک مواد مخدر توسط دانشمندان روسی</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>4 روز قبل</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%af%d8%b1%d9%85%d8%a7%d9%86-%d8%b3%d8%b1%d8%af%d8%b1%d8%af%db%8c-%db%8c%d8%a7-%d8%ae%d9%88%d8%b1%d8%af%d9%86-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%da%af%db%8c%d9%84%d8%a7%d8%b3.html" title="با خوردن روزانه ۲۰عدد گیلاس سردردی خود را درمان کنید"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2016/08/juicing-cherries-headache.jpg?resize=110%2C75" width="110" height="75" alt="با خوردن روزانه ۲۰عدد گیلاس سردردی خود را درمان کنید" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%af%d8%b1%d9%85%d8%a7%d9%86-%d8%b3%d8%b1%d8%af%d8%b1%d8%af%db%8c-%db%8c%d8%a7-%d8%ae%d9%88%d8%b1%d8%af%d9%86-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%da%af%db%8c%d9%84%d8%a7%d8%b3.html" title="با خوردن روزانه ۲۰عدد گیلاس سردردی خود را درمان کنید">با خوردن روزانه ۲۰عدد گیلاس سردردی خود را درمان کنید</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ اسد ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%ba%d8%b0%d8%a7-%d9%87%d8%a7%db%8c-%da%a9%d9%87-%d9%82%d8%af%d8%b1%d8%aa-%d9%85%d8%ba%d8%b2-%d8%b1%d8%a7-%d8%b6%d8%b9%db%8c%d9%81-%d9%85%db%8c-%da%a9%d9%86%d9%86%d8%af.html" title="غذاهای که می‌توانند بالای قدرت مغز تاثیر منفی داشته باشند"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2016/08/brain-food-mind-nagative.jpg?resize=110%2C75" width="110" height="75" alt="غذاهای که می‌توانند بالای قدرت مغز تاثیر منفی داشته باشند" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%d8%ba%d8%b0%d8%a7-%d9%87%d8%a7%db%8c-%da%a9%d9%87-%d9%82%d8%af%d8%b1%d8%aa-%d9%85%d8%ba%d8%b2-%d8%b1%d8%a7-%d8%b6%d8%b9%db%8c%d9%81-%d9%85%db%8c-%da%a9%d9%86%d9%86%d8%af.html" title="غذاهای که می‌توانند بالای قدرت مغز تاثیر منفی داشته باشند">غذاهای که می‌توانند بالای قدرت مغز تاثیر منفی داشته باشند</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۹ اسد ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%da%86%da%af%d9%88%d9%86%d9%87-%d9%be%db%8c%d8%b1%db%8c-%d8%b3%d8%a7%d9%84%d9%85%db%8c-%d8%af%d8%a7%d8%b4%d8%aa%d9%87-%d8%a8%d8%a7%d8%b4%db%8c%d9%85.html" title="چگونه پیری سالمی داشته باشیم؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2016/08/old-man.jpg?resize=110%2C75" width="110" height="75" alt="چگونه پیری سالمی داشته باشیم؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/health/%da%86%da%af%d9%88%d9%86%d9%87-%d9%be%db%8c%d8%b1%db%8c-%d8%b3%d8%a7%d9%84%d9%85%db%8c-%d8%af%d8%a7%d8%b4%d8%aa%d9%87-%d8%a8%d8%a7%d8%b4%db%8c%d9%85.html" title="چگونه پیری سالمی داشته باشیم؟">چگونه پیری سالمی داشته باشیم؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۴ اسد ۱۳۹۵</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-775 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/social"><i class="fa fa-users"></i>اجتماعی</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d8%b4%d8%b4-%d8%ae%d8%b7%d8%a7%db%8c-%d8%b1%d8%a7%db%8c%d8%ac-%d8%af%d8%b1-%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%a8%d8%b1%d8%ae%d9%88%d8%b1%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c.html" title="شش خطای رایج که باید در نخستین برخورد اجتماعی مد نظر گرفت"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2016/08/social-relationships.jpg?resize=600%2C305" width="660" height="330" alt="شش خطای رایج که باید در نخستین برخورد اجتماعی مد نظر گرفت" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d8%b4%d8%b4-%d8%ae%d8%b7%d8%a7%db%8c-%d8%b1%d8%a7%db%8c%d8%ac-%d8%af%d8%b1-%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%a8%d8%b1%d8%ae%d9%88%d8%b1%d8%af-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c.html" title="شش خطای رایج که باید در نخستین برخورد اجتماعی مد نظر گرفت">شش خطای رایج که باید در نخستین برخورد اجتماعی مد نظر گرفت</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ اسد ۱۳۹۵</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d8%af%d8%a7%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%ae%d8%aa%d8%b1-%d8%ac%d9%88%d8%a7%d9%86%db%8c-%da%a9%d9%87-%d8%a8%d8%b1%d8%af%d9%87-%d8%ac%d9%86%d8%b3%db%8c-%d8%b4%d8%af.html" title="داستان شاندرا ووارانتو؛ دختر جوانی که توسط قاچاقچیان انسان وادار به روسپی‌گری شد"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2016/04/shandrawounutru.jpg?resize=110%2C75" width="110" height="75" alt="داستان شاندرا ووارانتو؛ دختر جوانی که توسط قاچاقچیان انسان وادار به روسپی‌گری شد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d8%af%d8%a7%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%ae%d8%aa%d8%b1-%d8%ac%d9%88%d8%a7%d9%86%db%8c-%da%a9%d9%87-%d8%a8%d8%b1%d8%af%d9%87-%d8%ac%d9%86%d8%b3%db%8c-%d8%b4%d8%af.html" title="داستان شاندرا ووارانتو؛ دختر جوانی که توسط قاچاقچیان انسان وادار به روسپی‌گری شد">داستان شاندرا ووارانتو؛ دختر جوانی که توسط قاچاقچیان انسان وادار به روسپی‌گری شد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۸ حمل ۱۳۹۵</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d9%85%d8%b4%d8%a7%d9%88%d8%b1%d9%87-%db%8c%d8%a7-counseling-%da%86%db%8c%d8%b3%d8%aa-%d8%aa%d8%b9%d8%b1%db%8c%d9%81-%d9%88-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%da%86%d9%87.html" title="مشاوره یا Counseling چیست؟ (تعریف و تاریخچه)"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2014/02/Preconception-counseling.jpg?resize=110%2C75" width="110" height="75" alt="مشاوره یا Counseling چیست؟ (تعریف و تاریخچه)" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d9%85%d8%b4%d8%a7%d9%88%d8%b1%d9%87-%db%8c%d8%a7-counseling-%da%86%db%8c%d8%b3%d8%aa-%d8%aa%d8%b9%d8%b1%db%8c%d9%81-%d9%88-%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%da%86%d9%87.html" title="مشاوره یا Counseling چیست؟ (تعریف و تاریخچه)">مشاوره یا Counseling چیست؟ (تعریف و تاریخچه)</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۶ حوت ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d9%86%d9%82%d8%b4-%d8%aa%d8%b1%d8%a8%db%8c%d8%aa%db%8c-%d9%85%d8%b9%d9%84%d9%85-%d8%af%d8%b1-%d8%aa%d9%88%d8%ac%db%8c%d9%87-%d8%b4%d8%a7%da%af%d8%b1%d8%af%d8%a7%d9%86.html" title="نقش تربیتی معلم در توجیه شاگردان"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2016/01/teacher.jpg?resize=110%2C75" width="110" height="75" alt="نقش تربیتی معلم در توجیه شاگردان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d9%86%d9%82%d8%b4-%d8%aa%d8%b1%d8%a8%db%8c%d8%aa%db%8c-%d9%85%d8%b9%d9%84%d9%85-%d8%af%d8%b1-%d8%aa%d9%88%d8%ac%db%8c%d9%87-%d8%b4%d8%a7%da%af%d8%b1%d8%af%d8%a7%d9%86.html" title="نقش تربیتی معلم در توجیه شاگردان">نقش تربیتی معلم در توجیه شاگردان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۲ جدی ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d9%82%d8%b5%d9%87-%d8%aa%d9%84%d8%ae-%d9%82%db%8c%d8%b3-%d8%b1%d8%ad%d9%85%d8%a7%d9%86%db%8c-%d9%85%d8%ac%d8%b1%db%8c-%d8%b3%d8%a7%d8%a8%d9%82-%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86-%d8%a2%d8%b1%db%8c%d8%a7%d9%86%d8%a7-%d9%88-%d8%ae%d8%a7%d9%86%d9%85%d8%b4.html" title="سفر به اروپا؛ قصه تلخ قیس رحمانی، مجری سابق تلویزیون آریانا و خانمش"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/12/Qais-Rahmani-with-his-family.jpg?resize=110%2C75" width="110" height="75" alt="سفر به اروپا؛ قصه تلخ قیس رحمانی، مجری سابق تلویزیون آریانا و خانمش" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d9%82%d8%b5%d9%87-%d8%aa%d9%84%d8%ae-%d9%82%db%8c%d8%b3-%d8%b1%d8%ad%d9%85%d8%a7%d9%86%db%8c-%d9%85%d8%ac%d8%b1%db%8c-%d8%b3%d8%a7%d8%a8%d9%82-%d8%aa%d9%84%d9%88%db%8c%d8%b2%db%8c%d9%88%d9%86-%d8%a2%d8%b1%db%8c%d8%a7%d9%86%d8%a7-%d9%88-%d8%ae%d8%a7%d9%86%d9%85%d8%b4.html" title="سفر به اروپا؛ قصه تلخ قیس رحمانی، مجری سابق تلویزیون آریانا و خانمش">سفر به اروپا؛ قصه تلخ قیس رحمانی، مجری سابق تلویزیون آریانا و خانمش</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۱۵ قوس ۱۳۹۴</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d8%ae%d8%b5%d9%84%d8%aa-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d9%87%d8%a7-%d9%86%d8%b8%d8%b1-%d8%a8%d9%87-%d9%85%d8%a7%d9%87-%da%a9%d9%87-%d8%af%d8%b1-%d8%a2%d9%86-%d9%85%d8%aa%d9%88%d9%84%d8%af-%d8%b4%d8%af%d9%87-%d8%a7%d9%86%d8%af.html" title="خصلت انسان ها نظر به ماه که در آن متولد شده اند"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2015/11/faal.jpg?resize=110%2C75" width="110" height="75" alt="خصلت انسان ها نظر به ماه که در آن متولد شده اند" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d8%ae%d8%b5%d9%84%d8%aa-%d8%a7%d9%86%d8%b3%d8%a7%d9%86-%d9%87%d8%a7-%d9%86%d8%b8%d8%b1-%d8%a8%d9%87-%d9%85%d8%a7%d9%87-%da%a9%d9%87-%d8%af%d8%b1-%d8%a2%d9%86-%d9%85%d8%aa%d9%88%d9%84%d8%af-%d8%b4%d8%af%d9%87-%d8%a7%d9%86%d8%af.html" title="خصلت انسان ها نظر به ماه که در آن متولد شده اند">خصلت انسان ها نظر به ماه که در آن متولد شده اند</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۷ عقرب ۱۳۹۴</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d8%a7%d9%81%d8%b3%d8%a7%d9%86%d9%87-%d8%b3%d8%b1%d8%b2%d9%85%db%8c%d9%86-%d9%88%d8%ad%d8%b4%d8%aa.html" title="افسانه سرزمین وحشت &#8211; افغانستان"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/sarzamin-wahshat.jpg?resize=110%2C75" width="110" height="75" alt="افسانه سرزمین وحشت &#8211; افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/social/%d8%a7%d9%81%d8%b3%d8%a7%d9%86%d9%87-%d8%b3%d8%b1%d8%b2%d9%85%db%8c%d9%86-%d9%88%d8%ad%d8%b4%d8%aa.html" title="افسانه سرزمین وحشت &#8211; افغانستان">افسانه سرزمین وحشت &#8211; افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۷ سنبله ۱۳۹۴</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-776 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/economy"><i class="fa fa-line-chart"></i>اقتصادی</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%88-%d8%af-%d9%be%db%8c%d8%b3%d9%88-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%d9%88%d9%86%d9%87.html" title="اسلامی اقتصاد او د پیسو اقتصادی سیاستونه"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/money-poltics.jpg?resize=512%2C330" width="660" height="330" alt="اسلامی اقتصاد او د پیسو اقتصادی سیاستونه" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d9%88-%d8%af-%d9%be%db%8c%d8%b3%d9%88-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%d8%b3%db%8c%d8%a7%d8%b3%d8%aa%d9%88%d9%86%d9%87.html" title="اسلامی اقتصاد او د پیسو اقتصادی سیاستونه">اسلامی اقتصاد او د پیسو اقتصادی سیاستونه</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ میزان ۱۳۹۲</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d8%b1%d8%a7%d9%87%da%a9%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%d8%aa%d9%88%d8%b3%d8%b9%d9%87-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%d8%a7%d8%b2-%d8%af%db%8c%d8%af%da%af%d8%a7%d9%87-%d8%b9%d9%84%d9%85%d8%a7%db%8c-%d8%b9%d9%84%d9%85-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af.html" title="راهکار های توسعه اقتصادی از دیدگاه علمای علم اقتصاد"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/economt-teacher.jpg?resize=110%2C75" width="110" height="75" alt="راهکار های توسعه اقتصادی از دیدگاه علمای علم اقتصاد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d8%b1%d8%a7%d9%87%da%a9%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%d8%aa%d9%88%d8%b3%d8%b9%d9%87-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%d8%a7%d8%b2-%d8%af%db%8c%d8%af%da%af%d8%a7%d9%87-%d8%b9%d9%84%d9%85%d8%a7%db%8c-%d8%b9%d9%84%d9%85-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af.html" title="راهکار های توسعه اقتصادی از دیدگاه علمای علم اقتصاد">راهکار های توسعه اقتصادی از دیدگاه علمای علم اقتصاد</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ میزان ۱۳۹۲</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d9%85%d8%b2%d8%a7%db%8c%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%b9%d8%b7%d8%a7%d9%81-%d9%be%d8%b0%db%8c%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%b3%d8%a8-%d9%88-%da%a9%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d9%88%da%86%da%a9.html" title="مزایایی انعطاف پذیری در کسب و کار های کوچک"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/small-business.jpg?resize=110%2C75" width="110" height="75" alt="مزایایی انعطاف پذیری در کسب و کار های کوچک" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d9%85%d8%b2%d8%a7%db%8c%d8%a7%db%8c%db%8c-%d8%a7%d9%86%d8%b9%d8%b7%d8%a7%d9%81-%d9%be%d8%b0%db%8c%d8%b1%db%8c-%d8%af%d8%b1-%da%a9%d8%b3%d8%a8-%d9%88-%da%a9%d8%a7%d8%b1-%d9%87%d8%a7%db%8c-%da%a9%d9%88%da%86%da%a9.html" title="مزایایی انعطاف پذیری در کسب و کار های کوچک">مزایایی انعطاف پذیری در کسب و کار های کوچک</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ میزان ۱۳۹۲</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d8%aa%d9%88%d8%b3%d8%b9%d9%87-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d8%a7%d9%87%d8%af%d8%a7%d9%81-%d9%88-%d8%b4%d8%a7%d8%ae%d8%b5-%d9%87%d8%a7%db%8c-%d8%aa%d9%88%d8%b3%d8%b9%d9%87-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%da%a9%d8%af%d8%a7%d9%85%d9%86%d8%af.html" title="توسعه اقتصادی چیست اهداف و شاخص های توسعه اقتصادی کدامند؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/economic-development.jpg?resize=110%2C75" width="110" height="75" alt="توسعه اقتصادی چیست اهداف و شاخص های توسعه اقتصادی کدامند؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d8%aa%d9%88%d8%b3%d8%b9%d9%87-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d8%a7%d9%87%d8%af%d8%a7%d9%81-%d9%88-%d8%b4%d8%a7%d8%ae%d8%b5-%d9%87%d8%a7%db%8c-%d8%aa%d9%88%d8%b3%d8%b9%d9%87-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af%db%8c-%da%a9%d8%af%d8%a7%d9%85%d9%86%d8%af.html" title="توسعه اقتصادی چیست اهداف و شاخص های توسعه اقتصادی کدامند؟">توسعه اقتصادی چیست اهداف و شاخص های توسعه اقتصادی کدامند؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ میزان ۱۳۹۲</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d8%a7%d9%84%da%af%d9%88-%d9%87%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%db%8c-%da%a9%d9%87-%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87-%da%af%d8%b0%d8%a7%d8%b1%d8%a7%d9%86-%d8%a2%d9%86%d8%b1%d8%a7-%d8%aa%d8%b1%d8%ac%db%8c%d8%ad-%d9%85%db%8c-%d8%af%d9%87%d9%86%d8%af.html" title="الگو های تجاری که سرمایه گذاران آنرا ترجیح می دهند"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/Business-Ideas.png?resize=110%2C75" width="110" height="75" alt="الگو های تجاری که سرمایه گذاران آنرا ترجیح می دهند" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d8%a7%d9%84%da%af%d9%88-%d9%87%d8%a7%db%8c-%d8%aa%d8%ac%d8%a7%d8%b1%db%8c-%da%a9%d9%87-%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87-%da%af%d8%b0%d8%a7%d8%b1%d8%a7%d9%86-%d8%a2%d9%86%d8%b1%d8%a7-%d8%aa%d8%b1%d8%ac%db%8c%d8%ad-%d9%85%db%8c-%d8%af%d9%87%d9%86%d8%af.html" title="الگو های تجاری که سرمایه گذاران آنرا ترجیح می دهند">الگو های تجاری که سرمایه گذاران آنرا ترجیح می دهند</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ میزان ۱۳۹۲</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b7%d8%b1%d9%82-%d9%be%db%8c%d8%af%d8%a7-%da%a9%d8%b1%d8%af%d9%86-%d8%af%d9%88%d9%84%d8%aa-%d9%88-%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87.html" title="نظام اقتصاد اسلامی، طرق پیدا کردن دولت و سرمایه"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/islamic-ecnomic-system.jpg?resize=110%2C75" width="110" height="75" alt="نظام اقتصاد اسلامی، طرق پیدا کردن دولت و سرمایه" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c-%d8%b7%d8%b1%d9%82-%d9%be%db%8c%d8%af%d8%a7-%da%a9%d8%b1%d8%af%d9%86-%d8%af%d9%88%d9%84%d8%aa-%d9%88-%d8%b3%d8%b1%d9%85%d8%a7%db%8c%d9%87.html" title="نظام اقتصاد اسلامی، طرق پیدا کردن دولت و سرمایه">نظام اقتصاد اسلامی، طرق پیدا کردن دولت و سرمایه</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۹ میزان ۱۳۹۲</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8-%d9%86%d9%82%d8%b4-%d8%a7%d8%b1%d8%b2%d8%b4%d9%87%d8%a7-%d9%88-%d8%a7%d8%ae%d9%84%d8%a7%d9%82-%d8%af%d8%b1-%d8%a7%d8%b1%d8%aa%d8%a8%d8%a7%d8%b7-%d8%a8%d8%a7-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a.html" title="معرفی کتاب نقش ارزشها و اخلاق در ارتباط با اقتصاد اسلامي"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/islamic-economy-book.jpg?resize=110%2C75" width="110" height="75" alt="معرفی کتاب نقش ارزشها و اخلاق در ارتباط با اقتصاد اسلامي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/economy/%d9%85%d8%b9%d8%b1%d9%81%db%8c-%da%a9%d8%aa%d8%a7%d8%a8-%d9%86%d9%82%d8%b4-%d8%a7%d8%b1%d8%b2%d8%b4%d9%87%d8%a7-%d9%88-%d8%a7%d8%ae%d9%84%d8%a7%d9%82-%d8%af%d8%b1-%d8%a7%d8%b1%d8%aa%d8%a8%d8%a7%d8%b7-%d8%a8%d8%a7-%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%d9%8a.html" title="معرفی کتاب نقش ارزشها و اخلاق در ارتباط با اقتصاد اسلامي">معرفی کتاب نقش ارزشها و اخلاق در ارتباط با اقتصاد اسلامي</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۹ میزان ۱۳۹۲</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-774 mega-menu mega-recent-featured "><a href="http://www.sayahonline.com/category/journalism"><i class="fa fa-microphone"></i>ژورنالیزم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%aa%d9%81%d8%a7%d9%88%d8%aa-%d8%b2%d8%b1%d8%af%db%8c-%d8%aa%d8%ae%d9%85-%d9%85%d8%b1%d8%ba-%d8%b3%d9%81%db%8c%d8%af-%d8%a7%d8%b3%d8%aa-%db%8c%d8%a7-%d9%87%d8%b3%d8%aa.html" title="تفاوت بین است و هست! زردی تخم مرغ سفید &#8220;است&#8221; یا &#8220;هست&#8221;؟"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/12/ast-hast.jpg?resize=640%2C250" width="660" height="330" alt="تفاوت بین است و هست! زردی تخم مرغ سفید &#8220;است&#8221; یا &#8220;هست&#8221;؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%aa%d9%81%d8%a7%d9%88%d8%aa-%d8%b2%d8%b1%d8%af%db%8c-%d8%aa%d8%ae%d9%85-%d9%85%d8%b1%d8%ba-%d8%b3%d9%81%db%8c%d8%af-%d8%a7%d8%b3%d8%aa-%db%8c%d8%a7-%d9%87%d8%b3%d8%aa.html" title="تفاوت بین است و هست! زردی تخم مرغ سفید &#8220;است&#8221; یا &#8220;هست&#8221;؟">تفاوت بین است و هست! زردی تخم مرغ سفید &#8220;است&#8221; یا &#8220;هست&#8221;؟</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>۶ جدی ۱۳۹۴</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%a2%d8%ab%d8%a7%d8%b1-%d9%88-%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%87%d8%a7%db%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%88-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b7%d8%b1%d8%b2%db%8c.html" title="آثار و کارکرد های فرهنگی و سیاسی محمود طرزی"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/10/mahmod-tarzai-2.jpg?resize=110%2C75" width="110" height="75" alt="آثار و کارکرد های فرهنگی و سیاسی محمود طرزی" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%a2%d8%ab%d8%a7%d8%b1-%d9%88-%da%a9%d8%a7%d8%b1%da%a9%d8%b1%d8%af-%d9%87%d8%a7%db%8c-%d9%81%d8%b1%d9%87%d9%86%da%af%db%8c-%d9%88-%d8%b3%db%8c%d8%a7%d8%b3%db%8c-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b7%d8%b1%d8%b2%db%8c.html" title="آثار و کارکرد های فرهنگی و سیاسی محمود طرزی">آثار و کارکرد های فرهنگی و سیاسی محمود طرزی</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳ عقرب ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%b2%d9%86%d8%af%da%af%db%8c-%d9%86%d8%a7%d9%85%d9%87-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b7%d8%b1%d8%b2%db%8c.html" title="زندگی نامه محمود طرزی &#8211; پدر ژورنالیسم افغانستان"><img src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2015/10/Mahmod-Tarzi.jpg?resize=110%2C75" width="110" height="75" alt="زندگی نامه محمود طرزی &#8211; پدر ژورنالیسم افغانستان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%b2%d9%86%d8%af%da%af%db%8c-%d9%86%d8%a7%d9%85%d9%87-%d9%85%d8%ad%d9%85%d9%88%d8%af-%d8%b7%d8%b1%d8%b2%db%8c.html" title="زندگی نامه محمود طرزی &#8211; پدر ژورنالیسم افغانستان">زندگی نامه محمود طرزی &#8211; پدر ژورنالیسم افغانستان</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۳ عقرب ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%da%a9%d8%aa%d8%a7%d8%a8-%d9%81%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%da%af%db%8c.html" title="کتاب فن گویندگی &#8211; گوینده کیست؟ گویندگی چیست؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/10/Butterfly-On-Microphone.jpg?resize=110%2C75" width="110" height="75" alt="کتاب فن گویندگی &#8211; گوینده کیست؟ گویندگی چیست؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%da%a9%d8%aa%d8%a7%d8%a8-%d9%81%d9%86-%da%af%d9%88%db%8c%d9%86%d8%af%da%af%db%8c.html" title="کتاب فن گویندگی &#8211; گوینده کیست؟ گویندگی چیست؟">کتاب فن گویندگی &#8211; گوینده کیست؟ گویندگی چیست؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۲۹ میزان ۱۳۹۴</span></li><li><div class="post-thumbnail tie_none"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%af%d8%b1%d8%b3%d8%aa-%d9%86%d9%88%db%8c%d8%b3%db%8c-%d9%88-%d8%af%d8%b1%d8%b3%d8%aa-%d8%ae%d9%88%d8%a7%d9%86%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82-%d9%88-%d9%86%da%af%d8%a7%d8%b1%d8%b4.html" title="درست نویسی و درست خوانی؛ تحقیق و نگارش"><img src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/09/Milad-Sayar.jpg?resize=110%2C75" width="110" height="75" alt="درست نویسی و درست خوانی؛ تحقیق و نگارش" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%af%d8%b1%d8%b3%d8%aa-%d9%86%d9%88%db%8c%d8%b3%db%8c-%d9%88-%d8%af%d8%b1%d8%b3%d8%aa-%d8%ae%d9%88%d8%a7%d9%86%db%8c-%d8%aa%d8%ad%d9%82%db%8c%d9%82-%d9%88-%d9%86%da%af%d8%a7%d8%b1%d8%b4.html" title="درست نویسی و درست خوانی؛ تحقیق و نگارش">درست نویسی و درست خوانی؛ تحقیق و نگارش</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۷ میزان ۱۳۹۴</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d9%88-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1-%d8%a8%d9%87-%da%86%da%af%d9%88%d9%86%d9%87-%d9%81%d8%b1%d8%af-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%85%db%8c%d8%b4%d9%88%d8%af.html" title="خبرنگاری چیست و خبرنگار به چگونه فرد اطلاق میشود؟"><img src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2014/12/journalist.jpg?resize=110%2C75" width="110" height="75" alt="خبرنگاری چیست و خبرنگار به چگونه فرد اطلاق میشود؟" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.sayahonline.com/journalism/%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d9%88-%d8%ae%d8%a8%d8%b1%d9%86%da%af%d8%a7%d8%b1-%d8%a8%d9%87-%da%86%da%af%d9%88%d9%86%d9%87-%d9%81%d8%b1%d8%af-%d8%a7%d8%b7%d9%84%d8%a7%d9%82-%d9%85%db%8c%d8%b4%d9%88%d8%af.html" title="خبرنگاری چیست و خبرنگار به چگونه فرد اطلاق میشود؟">خبرنگاری چیست و خبرنگار به چگونه فرد اطلاق میشود؟</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>۷ جدی ۱۳۹۳</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>										<a href="http://www.sayahonline.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-1713 post type-post status-publish format-standard has-post-thumbnail  category-kankor tag------1394-1395" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8 ساعت قبل</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.sayahonline.com/category/kankor" rel="category tag">کانکور افغانستان</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>1,175 بازدید</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p style="text-align: justify;">جدول زیر مربوط به نمرات معیاری انتخاب رشته دانشکده‌ها (پوهنتون ها) امتحانات کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵ می‌باشد. شما با در نظرداشت آن میتوانید ۵ انتخاب خویش را به صورت دقیق از نمرات بالا به پائین تنظیم نمایید.</p>
<p><strong>نکته:</strong> این نمرات برای سال آینده معیار شده نمی‌تواند اما می‌توان بر اساس آن رشته مورد نظر خود را حدس بزنید.</p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/3.bp.blogspot.com/-VenNXGGYwtE/WKm-yrFwoWI/AAAAAAAAAzU/y78kUjtKYkkcCkmsPQm6mlLChRrZ5bxuwCLcB/s1600/1.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/3.bp.blogspot.com/-SXmVQ9fvQ_o/WKm-9r1HxaI/AAAAAAAAA0A/yyBeKpvb6ksn54hjPn2K28RX__2HDU3VACLcB/s1600/2.jpg?resize=618%2C406&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/1.bp.blogspot.com/-nsaZb-Zq90k/WKm_OYuIOhI/AAAAAAAAA0w/DCk7eUJkhjcUPeHm53yU9reM3l4C-RZBgCLcB/s1600/3.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/4.bp.blogspot.com/-xjI53fa8bVI/WKm_TA46mxI/AAAAAAAAA04/thvugVg5scY3fZJQEX5H6z4C4s1T_M76ACLcB/s1600/4.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/3.bp.blogspot.com/-ovxJHVP3aKg/WKm_V14UMfI/AAAAAAAAA1A/Bxr9JRMQtywTBRXMO3CumWISFSuam-0AwCLcB/s1600/5.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/2.bp.blogspot.com/-PxRmMkHX1w0/WKm_Vv2VOnI/AAAAAAAAA08/Em-qrHu3JfwPIQ7fcrhiKnZj57By9YWgQCLcB/s1600/6.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/2.bp.blogspot.com/-GTO01DSnBI4/WKm_ZJj6HSI/AAAAAAAAA1E/1du9pVKRQjAXEvTwv5daOdZhPYsP_tM4ACLcB/s1600/7.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/3.bp.blogspot.com/-Gszf2zU0sC4/WKm_a_dN7ZI/AAAAAAAAA1M/wc1cz_ZSXiwZeuXYmDnnsV5DVas2qVv4wCLcB/s1600/8.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/1.bp.blogspot.com/-wL-BrprYQWs/WKm_aSTXazI/AAAAAAAAA1I/Jy9OWrvT6tgdDHrt3mgxOFeqgFyUulW1ACLcB/s1600/9.jpg?resize=618%2C400&#038;ssl=1" data-recalc-dims="1" /><img class="alignnone size-full" src="https://i1.wp.com/2.bp.blogspot.com/-j65FP9hUJRc/WKm-y81nKNI/AAAAAAAAAzc/GLEF3g8iExQDf7xgpPIKDsXPqXoxdeNDACLcB/s1600/10.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/3.bp.blogspot.com/-j9Eod4fF7t8/WKm-yzuoX2I/AAAAAAAAAzY/beKzIayINkQ3iHa3T_3MWRLllRjvsk-LACLcB/s1600/11.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/1.bp.blogspot.com/-IilgVJLzBP4/WKm-2B6O4WI/AAAAAAAAAzg/QDdH6g0PH_sfXzScOXl5AQXMsMpUBF-YACLcB/s1600/12.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/1.bp.blogspot.com/-4ck1S5-weEQ/WKm-2Wf6DGI/AAAAAAAAAzk/H-3TEQwc5EwQpxutc6wkrO9epXFaCl2MwCLcB/s1600/13.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/2.bp.blogspot.com/-ogw5QphFsJs/WKm-2dMN12I/AAAAAAAAAzo/2PGPkx97VNoqymRkgng7VXmw4zntQZHbgCLcB/s1600/14.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/1.bp.blogspot.com/-4moOqmibUh4/WKm-5P45O8I/AAAAAAAAAzs/TI2mLOTwoW0Z63KJZnC1WXhBh9eTNLuTgCLcB/s1600/15.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/1.bp.blogspot.com/-fmWY77D52ag/WKm-6Ocjt8I/AAAAAAAAAzw/UV9ZRBK1R-wt7XaPCPgC_L8a-ElVmNbsACLcB/s1600/16.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/3.bp.blogspot.com/-yuDIZ38CzI0/WKm-6r-ga1I/AAAAAAAAAz0/4Jkygrp-HkYh15ezpcDwbil9hyBCc2ZswCLcB/s1600/17.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/2.bp.blogspot.com/-oAl4b8pUTqo/WKm-7-NZa6I/AAAAAAAAAz4/13qljVFBo-0tdz-P2JBjOpqb9ktML1XQACLcB/s1600/18.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/3.bp.blogspot.com/-9TE5zwmrO7o/WKm-9dg1MLI/AAAAAAAAAz8/S4SP5GouFdsez2a-_SjkvSYlD2v2L50owCLcB/s1600/19.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/2.bp.blogspot.com/-C7FaC2vNrE8/WKm-_Tfoo1I/AAAAAAAAA0E/-uXHS-QuB6I2KOnbsn3e33HPWXfW4voGQCLcB/s1600/20.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/3.bp.blogspot.com/-mKbpQbhDstE/WKm_BGxEAvI/AAAAAAAAA0I/wxeaVh95QzM3HcUySxJ_y1kijr3gnjBtACLcB/s1600/21.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/2.bp.blogspot.com/-oF98ApOFvYw/WKm_BrW_GeI/AAAAAAAAA0M/u7Oc47fzwi0SverCRhJVYE5Y5npSpEBlQCLcB/s1600/22.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/3.bp.blogspot.com/-X4nyk-4HxX8/WKm_DMfNA2I/AAAAAAAAA0Q/W1x307nHlHArOwbFPOZLKTTZUTwTahMyQCLcB/s1600/23.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/2.bp.blogspot.com/-E1zXXkhC4EM/WKm_FlHjbmI/AAAAAAAAA0Y/TGOMA9pIH0EnYmyRh05peW5L6Yyn9mbtwCLcB/s1600/24.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i1.wp.com/2.bp.blogspot.com/-0eP_ghQtN5s/WKm_FuODP2I/AAAAAAAAA0U/6mc-0HHfjkglRE1CO-IfRDzqW8Uwi82pwCLcB/s1600/25.jpg?resize=618%2C400&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/4.bp.blogspot.com/-7rn_-96RCKs/WKm_HWPBJuI/AAAAAAAAA0c/TxvLER5Wcgsau6KSn4sXVKvM6-_sZykxgCLcB/s1600/26.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/1.bp.blogspot.com/-5l3fmABfcgI/WKm_KKkPHkI/AAAAAAAAA0g/FdItB7vC4G0IvOW2pCugVy1okBvrs4vUACLcB/s1600/27.jpg?resize=618%2C400&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/3.bp.blogspot.com/-PW7gdKXDz5o/WKm_KJ02p6I/AAAAAAAAA0k/ReUx1RwVxVwV6hqqErwLqtQxjCZi9n_nQCLcB/s1600/28.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/1.bp.blogspot.com/-xcx6fzScPCo/WKm_LfwWPoI/AAAAAAAAA0o/bQMO7CtWnmk5WTmiZZJYNdVfhqip_lUpgCLcB/s1600/29.jpg?resize=618%2C404&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i0.wp.com/3.bp.blogspot.com/-F3CFGGzhT9c/WKm_ORtgZNI/AAAAAAAAA0s/-pHKZKi9KzIt2lqi3XU13arR7sO34UBxACLcB/s1600/30.jpg?resize=618%2C402&#038;ssl=1" data-recalc-dims="1" /></p>
<p style="text-align: center;"><img class="alignnone size-full" src="https://i2.wp.com/1.bp.blogspot.com/-7iPhedlYIPs/WKm_Oh9M2TI/AAAAAAAAA00/t54n7h-qbhoCyRyk_TcFi-QN7k_9KnnoQCLcB/s1600/31.jpg?resize=618%2C604&#038;ssl=1" data-recalc-dims="1" /></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>نظرها</h3><div class="fb-comments" data-href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html" data-numposts="2" data-width="100%" data-colorscheme="light"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">شریک سازید</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://wp.me/p8lsUL-rD" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A8%D9%84%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86+%D9%88+%D9%BE%D8%A7%DB%8C%DB%8C%D9%86%E2%80%8C%D8%AA%D8%B1%DB%8C%D9%86+%D9%86%D9%85%D8%B1%D8%A7%D8%AA+%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86+%DA%A9%D8%A7%D9%86%DA%A9%D9%88%D8%B1+%D8%B3%D8%A7%D9%84+%DB%B1%DB%B3%DB%B9%DB%B4+%E2%80%93+%DB%B1%DB%B3%DB%B9%DB%B5&url=http://wp.me/p8lsUL-rD" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://wp.me/p8lsUL-rD&amp;name=%D8%A8%D9%84%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86+%D9%88+%D9%BE%D8%A7%DB%8C%DB%8C%D9%86%E2%80%8C%D8%AA%D8%B1%DB%8C%D9%86+%D9%86%D9%85%D8%B1%D8%A7%D8%AA+%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86+%DA%A9%D8%A7%D9%86%DA%A9%D9%88%D8%B1+%D8%B3%D8%A7%D9%84+%DB%B1%DB%B3%DB%B9%DB%B4+%E2%80%93+%DB%B1%DB%B3%DB%B9%DB%B5" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://wp.me/p8lsUL-rD&title=%D8%A8%D9%84%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86+%D9%88+%D9%BE%D8%A7%DB%8C%DB%8C%D9%86%E2%80%8C%D8%AA%D8%B1%DB%8C%D9%86+%D9%86%D9%85%D8%B1%D8%A7%D8%AA+%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86+%DA%A9%D8%A7%D9%86%DA%A9%D9%88%D8%B1+%D8%B3%D8%A7%D9%84+%DB%B1%DB%B3%DB%B9%DB%B4+%E2%80%93+%DB%B1%DB%B3%DB%B9%DB%B5" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://wp.me/p8lsUL-rD&amp;description=%D8%A8%D9%84%D9%86%D8%AF%D8%AA%D8%B1%DB%8C%D9%86+%D9%88+%D9%BE%D8%A7%DB%8C%DB%8C%D9%86%E2%80%8C%D8%AA%D8%B1%DB%8C%D9%86+%D9%86%D9%85%D8%B1%D8%A7%D8%AA+%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86+%DA%A9%D8%A7%D9%86%DA%A9%D9%88%D8%B1+%D8%B3%D8%A7%D9%84+%DB%B1%DB%B3%DB%B9%DB%B4+%E2%80%93+%DB%B1%DB%B3%DB%B9%DB%B5&amp;media=https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?resize=600%2C330" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		<div class="e3lan e3lan-post">			<!-- Composite Start --> 
<div id="M158179ScriptRootC95456"> 
    <div id="M158179PreloadC95456"> Loading... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M158179ScriptRootC95456")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M158179ScriptRootC95456");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=95456;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/s/a/sayahonline.com.95456.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->				</div>
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>مطالب مرتبط</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<h3><a href="http://www.sayahonline.com/kankor/%d8%b1%d9%87%d9%86%d9%85%d8%a7%d9%8a-%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8-%d8%b1%d8%b4%d8%aa%d9%87-%d9%be%d9%88%d9%87%d9%86%d8%aa%d9%88%d9%86-%d9%87%d8%a7-%d8%a8%d8%b1%d8%a7%d9%8a-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1391-1392.html" rel="bookmark">رهنماي انتخاب رشته پوهنتون ها براي امتحان کانکور سال ۱۳۹۱-۱۳۹۲</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>۲ سنبله ۱۳۹۲</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
		

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads300_250-widget-3" class="widget e3lan e3lan300_250-widget"><div class="widget-top"><h4>تبلیغات</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				 <!-- Begin BidVertiser code -->
<SCRIPT SRC="http://bdv.bidvertiser.com/BidVertiser.dbm?pid=555631&bid=1395129" TYPE="text/javascript"></SCRIPT>
<!-- End BidVertiser code --> 
			</div>
				</div>
	</div></div><!-- .widget /--><div id="facebook-widget-3" class="widget facebook-widget"><div class="widget-top"><h4>با ما در فیس‌بوک یکجا شوید		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/SayahOnline/&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab4">Tags</a></li><li class="tabs"><a href="#tab3">Comments</a></li>				</ul>
			</div>

						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/social/%d8%ae%d9%88%d8%a7%d8%a8-%d9%88-%d8%ae%db%8c%d8%a7%d9%84-%d8%ae%d8%af%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%87%d9%84-%d9%85%d8%b9%d8%a7%d8%b1%d9%81-%db%8c%da%af%d8%a7%d9%86%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d9%88-%d8%a8%d9%88%d8%af.html" title="هدیه: خواب و خیال خدمت برای اهل معارف یگانه هدف او بود (داستان)" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/02/afghan-teachers.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/02/afghan-teachers.jpg?resize=110%2C75 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/02/afghan-teachers.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="858" data-permalink="http://www.sayahonline.com/social/%d8%ae%d9%88%d8%a7%d8%a8-%d9%88-%d8%ae%db%8c%d8%a7%d9%84-%d8%ae%d8%af%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%87%d9%84-%d9%85%d8%b9%d8%a7%d8%b1%d9%81-%db%8c%da%af%d8%a7%d9%86%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d9%88-%d8%a8%d9%88%d8%af.html/attachment/afghan-teachers" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/02/afghan-teachers.jpg?fit=314%2C230" data-orig-size="314,230" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="afghan-teachers" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/02/afghan-teachers.jpg?fit=314%2C230" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/02/afghan-teachers.jpg?fit=314%2C230" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.sayahonline.com/social/%d8%ae%d9%88%d8%a7%d8%a8-%d9%88-%d8%ae%db%8c%d8%a7%d9%84-%d8%ae%d8%af%d9%85%d8%aa-%d8%a8%d8%b1%d8%a7%db%8c-%d8%a7%d9%87%d9%84-%d9%85%d8%b9%d8%a7%d8%b1%d9%81-%db%8c%da%af%d8%a7%d9%86%d9%87-%d9%87%d8%af%d9%81-%d8%a7%d9%88-%d8%a8%d9%88%d8%af.html">هدیه: خواب و خیال خدمت برای اهل معارف یگانه هدف او بود (داستان)</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۱۸ دلو ۱۳۹۳</span>							</li>
				<li >
							<h3><a href="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d8%aa%d8%ad%d8%b5%d9%8a%d9%84%d9%8a-%d9%85%d9%82%d8%b7%d8%b9-%d9%84%d8%b3%d8%a7%d9%86%d8%b3-%da%a9%d8%b4%d9%88%d8%b1-%da%a9%d9%88%d8%b1%d9%8a%d8%a7-%d8%b3%d8%a7%d9%84-2015.html">بورس تحصيلي مقطع لسانس کشور کوريا سال ۲۰۱۵</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۲ دلو ۱۳۹۳</span>							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/social/%d8%a2%db%8c%d8%a7-%d9%85%d9%86-%d9%85%d8%ac%d8%a8%d9%88%d8%b1-%d9%87%d8%b3%d8%aa%d9%85-%da%a9%d9%87-%d8%af%d8%b1-%d8%a7%db%8c%d9%86-%d8%b3%d9%86-%da%a9%d9%85-%d8%b9%d8%b1%d9%88%d8%b3%db%8c-%da%a9%d9%86%d9%85.html" title="نازیه: آیا من مجبور هستم که در این سن کم عروسی کنم؟ (داستان)" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/Afghan-girl-married.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/Afghan-girl-married.jpg?resize=110%2C75 110w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/Afghan-girl-married.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="854" data-permalink="http://www.sayahonline.com/social/%d8%a2%db%8c%d8%a7-%d9%85%d9%86-%d9%85%d8%ac%d8%a8%d9%88%d8%b1-%d9%87%d8%b3%d8%aa%d9%85-%da%a9%d9%87-%d8%af%d8%b1-%d8%a7%db%8c%d9%86-%d8%b3%d9%86-%da%a9%d9%85-%d8%b9%d8%b1%d9%88%d8%b3%db%8c-%da%a9%d9%86%d9%85.html/attachment/afghan-girl-married" data-orig-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/Afghan-girl-married.jpg?fit=300%2C183" data-orig-size="300,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Afghan-girl-married" data-image-description="" data-medium-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/Afghan-girl-married.jpg?fit=300%2C183" data-large-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/Afghan-girl-married.jpg?fit=300%2C183" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.sayahonline.com/social/%d8%a2%db%8c%d8%a7-%d9%85%d9%86-%d9%85%d8%ac%d8%a8%d9%88%d8%b1-%d9%87%d8%b3%d8%aa%d9%85-%da%a9%d9%87-%d8%af%d8%b1-%d8%a7%db%8c%d9%86-%d8%b3%d9%86-%da%a9%d9%85-%d8%b9%d8%b1%d9%88%d8%b3%db%8c-%da%a9%d9%86%d9%85.html">نازیه: آیا من مجبور هستم که در این سن کم عروسی کنم؟ (داستان)</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۱ دلو ۱۳۹۳</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/afghanistan/history/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d8%b2%d9%85%d8%a7%d9%86-%db%8c%d9%81%d8%aa%d9%84%db%8c%e2%80%8c%d9%87%d8%a7-%d8%aa%d8%a7-%d8%af%d9%88%d8%b1%d9%87%e2%80%8c%db%8c-%d9%85%d8%b3%d8%aa%d9%82%d9%84-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c.html" title="افغانستان از زمان یفتلی‌ها تا دوره‌ی مستقل اسلامی" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/yaftali-islam.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/yaftali-islam.png?resize=110%2C75 110w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/yaftali-islam.png?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1599" data-permalink="http://www.sayahonline.com/afghanistan/history/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d8%b2%d9%85%d8%a7%d9%86-%db%8c%d9%81%d8%aa%d9%84%db%8c%e2%80%8c%d9%87%d8%a7-%d8%aa%d8%a7-%d8%af%d9%88%d8%b1%d9%87%e2%80%8c%db%8c-%d9%85%d8%b3%d8%aa%d9%82%d9%84-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c.html/attachment/yaftali-islam" data-orig-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/yaftali-islam.png?fit=315%2C200" data-orig-size="315,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yaftali-islam" data-image-description="" data-medium-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/yaftali-islam.png?fit=315%2C200" data-large-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/yaftali-islam.png?fit=315%2C200" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.sayahonline.com/afghanistan/history/%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%a7%d8%b2-%d8%b2%d9%85%d8%a7%d9%86-%db%8c%d9%81%d8%aa%d9%84%db%8c%e2%80%8c%d9%87%d8%a7-%d8%aa%d8%a7-%d8%af%d9%88%d8%b1%d9%87%e2%80%8c%db%8c-%d9%85%d8%b3%d8%aa%d9%82%d9%84-%d8%a7%d8%b3%d9%84%d8%a7%d9%85%db%8c.html">افغانستان از زمان یفتلی‌ها تا دوره‌ی مستقل اسلامی</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ جدی ۱۳۹۳</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/afghanistan/history/%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%da%86%d9%87-%d8%a2%db%8c%db%8c%d9%86-%d8%a8%d9%88%d8%af%d8%a7%db%8c%db%8c-%d9%88-%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%b9%d9%85%d9%88%d9%85%db%8c-%d8%a2%d9%86-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86.html" title="تاریخچه آیین بودایی و اوضاع عمومی آن در افغانستان" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/boda-afg.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/boda-afg.jpg?resize=110%2C75 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/boda-afg.jpg?zoom=2&amp;resize=110%2C75 220w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1601" data-permalink="http://www.sayahonline.com/afghanistan/history/%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%da%86%d9%87-%d8%a2%db%8c%db%8c%d9%86-%d8%a8%d9%88%d8%af%d8%a7%db%8c%db%8c-%d9%88-%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%b9%d9%85%d9%88%d9%85%db%8c-%d8%a2%d9%86-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86.html/attachment/boda-afg" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/boda-afg.jpg?fit=315%2C200" data-orig-size="315,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="boda-afg" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/boda-afg.jpg?fit=315%2C200" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2015/01/boda-afg.jpg?fit=315%2C200" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.sayahonline.com/afghanistan/history/%d8%aa%d8%a7%d8%b1%db%8c%d8%ae%da%86%d9%87-%d8%a2%db%8c%db%8c%d9%86-%d8%a8%d9%88%d8%af%d8%a7%db%8c%db%8c-%d9%88-%d8%a7%d9%88%d8%b6%d8%a7%d8%b9-%d8%b9%d9%85%d9%88%d9%85%db%8c-%d8%a2%d9%86-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86.html">تاریخچه آیین بودایی و اوضاع عمومی آن در افغانستان</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۳۰ جدی ۱۳۹۳</span>							</li>
					</ul>
			</div>
						<div id="tab2" class="tabs-wrap">
				<ul>
							<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?resize=110%2C75 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1716" data-permalink="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html/attachment/kankor-no-1394" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kankor-No-1394" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?fit=600%2C400" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?fit=600%2C400" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html">بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 ساعت قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?resize=110%2C75 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1707" data-permalink="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html/attachment/russian-scholarships-2017" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?fit=850%2C300" data-orig-size="850,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russian scholarships 2017" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?fit=850%2C300" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?fit=850%2C300" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html">بورسیه های تحصیلی دوره لیسانس، ماستری و دوکتورای کشور روسیه ۲۰۱۷ &#8211; ۲۰۱۸</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 روز قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/health/%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%b2%d8%b4-%da%a9%d8%b4%d9%81-%d8%b4%d8%af.html" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?resize=110%2C75 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1704" data-permalink="http://www.sayahonline.com/health/%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%b2%d8%b4-%da%a9%d8%b4%d9%81-%d8%b4%d8%af.html/attachment/egg" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="egg" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?fit=600%2C300" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?fit=600%2C300" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.sayahonline.com/health/%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%b2%d8%b4-%da%a9%d8%b4%d9%81-%d8%b4%d8%af.html">روش تازه‌ای‌ برای جلوگیری از ابتلا به &#8216;ریزش&#8217; کشف شد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 روز قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/science/%d8%a2%db%8c%d8%a7-%d9%85%db%8c-%d8%af%d8%a7%d9%86%db%8c%d8%af-%d9%85%d8%ad%d8%a8%d9%88%d8%a8-%d8%aa%d8%b1%db%8c%d9%86-%d8%b1%d9%87%d8%a8%d8%b1-%d8%af%d8%b1-%d8%b4%d8%a8%da%a9%d9%87-%d9%87%d8%a7%db%8c-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c-%da%a9%db%8c%d8%b3%d8%aa%d8%9f.html" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/social-media.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/social-media.jpg?resize=110%2C75 110w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/social-media.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/social-media.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1701" data-permalink="http://www.sayahonline.com/science/%d8%a2%db%8c%d8%a7-%d9%85%db%8c-%d8%af%d8%a7%d9%86%db%8c%d8%af-%d9%85%d8%ad%d8%a8%d9%88%d8%a8-%d8%aa%d8%b1%db%8c%d9%86-%d8%b1%d9%87%d8%a8%d8%b1-%d8%af%d8%b1-%d8%b4%d8%a8%da%a9%d9%87-%d9%87%d8%a7%db%8c-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c-%da%a9%db%8c%d8%b3%d8%aa%d8%9f.html/attachment/social-media-2" data-orig-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/social-media.jpg?fit=600%2C296" data-orig-size="600,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="social-media" data-image-description="" data-medium-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/social-media.jpg?fit=600%2C296" data-large-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/social-media.jpg?fit=600%2C296" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.sayahonline.com/science/%d8%a2%db%8c%d8%a7-%d9%85%db%8c-%d8%af%d8%a7%d9%86%db%8c%d8%af-%d9%85%d8%ad%d8%a8%d9%88%d8%a8-%d8%aa%d8%b1%db%8c%d9%86-%d8%b1%d9%87%d8%a8%d8%b1-%d8%af%d8%b1-%d8%b4%d8%a8%da%a9%d9%87-%d9%87%d8%a7%db%8c-%d8%a7%d8%ac%d8%aa%d9%85%d8%a7%d8%b9%db%8c-%da%a9%db%8c%d8%b3%d8%aa%d8%9f.html">آیا می دانید محبوب ترین رهبر در شبکه های اجتماعی کیست؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 روز قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/health/%d8%b9%d9%81%d9%88%d9%86%d8%aa-%d8%a7%d8%af%d8%b1%d8%a7%d8%b1%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d9%88-%da%86%da%af%d9%88%d9%86%d9%87-%d8%af%d8%b1%d9%85%d8%a7%d9%86-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af.html" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Urinary-tract-infection-What-is-the-treatment.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Urinary-tract-infection-What-is-the-treatment.jpg?resize=110%2C75 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Urinary-tract-infection-What-is-the-treatment.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Urinary-tract-infection-What-is-the-treatment.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1593" data-permalink="http://www.sayahonline.com/health/%d8%b9%d9%81%d9%88%d9%86%d8%aa-%d8%a7%d8%af%d8%b1%d8%a7%d8%b1%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d9%88-%da%86%da%af%d9%88%d9%86%d9%87-%d8%af%d8%b1%d9%85%d8%a7%d9%86-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af.html/attachment/urinary-tract-infection-what-is-the-treatment" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Urinary-tract-infection-What-is-the-treatment.jpg?fit=600%2C346" data-orig-size="600,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Urinary tract infection What is the treatment" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Urinary-tract-infection-What-is-the-treatment.jpg?fit=600%2C346" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Urinary-tract-infection-What-is-the-treatment.jpg?fit=600%2C346" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.sayahonline.com/health/%d8%b9%d9%81%d9%88%d9%86%d8%aa-%d8%a7%d8%af%d8%b1%d8%a7%d8%b1%db%8c-%da%86%db%8c%d8%b3%d8%aa-%d9%88-%da%86%da%af%d9%88%d9%86%d9%87-%d8%af%d8%b1%d9%85%d8%a7%d9%86-%d9%85%db%8c%e2%80%8c%d8%b4%d9%88%d8%af.html">عفونت ادراری چیست و چگونه درمان می‌شود؟</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 روز قبل</span>		</li>
						</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href='http://www.sayahonline.com/tag/%d8%b3%d8%b1%d9%88%d8%af-%d9%85%d9%84%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86-%d8%af%d8%b1-%d8%b2%d9%85%d8%a7%d9%86-%d9%85%d8%ac%d8%a7%d9%87%d8%af%db%8c%d9%86' class='tag-link-32 tag-link-position-1' title='1 موضوع' style='font-size: 8pt;'>سرود ملی افغانستان در زمان مجاهدین</a>
<a href='http://www.sayahonline.com/tag/%d8%af%d8%a7%da%a9%d8%aa%d8%b1-%d9%86%d8%ac%db%8c%d8%a8-%d8%a7%d9%84%d9%84%d9%87' class='tag-link-40 tag-link-position-2' title='1 موضوع' style='font-size: 8pt;'>داکتر نجیب الله</a>
<a href='http://www.sayahonline.com/tag/%d8%a8%d8%a8%d8%b1%da%a9-%da%a9%d8%a7%d8%b1%d9%85%d9%84' class='tag-link-41 tag-link-position-3' title='1 موضوع' style='font-size: 8pt;'>ببرک کارمل</a>
<a href='http://www.sayahonline.com/tag/%d8%ad%d9%81%db%8c%d8%b8-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%85%db%8c%d9%86' class='tag-link-42 tag-link-position-4' title='1 موضوع' style='font-size: 8pt;'>حفیظ الله امین</a>
<a href='http://www.sayahonline.com/tag/%d9%86%d9%88%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%aa%d8%b1%d9%87-%da%a9%db%8c' class='tag-link-43 tag-link-position-5' title='1 موضوع' style='font-size: 8pt;'>نور محمد تره کی</a>
<a href='http://www.sayahonline.com/tag/%da%a9%d9%88%d8%af%d8%aa%d8%a7%db%8c-%d9%87%d9%81%d8%aa-%d8%ab%d9%88%d8%b1-1979-%d9%85%db%8c%d9%84%d8%a7%d8%af%db%8c' class='tag-link-39 tag-link-position-6' title='1 موضوع' style='font-size: 8pt;'>کودتای هفت ثور 1979 میلادی</a>
<a href='http://www.sayahonline.com/tag/%d9%86%d8%ae%d8%b3%d8%aa%db%8c%d9%86-%d8%b1%d8%a6%db%8c%d8%b3-%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86' class='tag-link-38 tag-link-position-7' title='1 موضوع' style='font-size: 8pt;'>نخستین رئیس جمهور افغانستان</a>
<a href='http://www.sayahonline.com/tag/%d8%b3%d8%b1%d9%88%d8%af-%d8%a7%d8%b3%d8%aa%d9%82%d9%84%d8%a7%d9%84-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86' class='tag-link-33 tag-link-position-8' title='1 موضوع' style='font-size: 8pt;'>سرود استقلال افغانستان</a>
<a href='http://www.sayahonline.com/tag/%d8%b1%d9%88%d8%b4-%d9%87%d8%a7%db%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%aa%d8%b1%da%a9-%d9%85%d9%88%d8%a7%d8%af-%d9%85%d8%ae%d8%af%d8%b1' class='tag-link-34 tag-link-position-9' title='1 موضوع' style='font-size: 8pt;'>روش های برای ترک مواد مخدر</a>
<a href='http://www.sayahonline.com/tag/%d8%b3%d9%88%d8%b2%d8%a7%da%a9-%da%86%db%8c%d8%b3%d8%aa-%d8%b1%d8%a7%d9%87-%d8%ad%d9%84-%d9%88-%d8%af%d8%b1%d9%85%d8%a7%d9%86' class='tag-link-35 tag-link-position-10' title='1 موضوع' style='font-size: 8pt;'>سوزاک چیست راه حل و درمان</a>
<a href='http://www.sayahonline.com/tag/%d8%ac%d9%85%d9%87%d9%88%d8%b1%d9%8a%d8%aa-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86' class='tag-link-37 tag-link-position-11' title='1 موضوع' style='font-size: 8pt;'>جمهوريت در افغانستان</a>
<a href='http://www.sayahonline.com/tag/%d8%ad%da%a9%d9%88%d9%85%d8%aa-%d8%b5%d9%81%d8%a7%d8%b1%db%8c%d8%a7%d9%86-%d8%af%d8%b1-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86' class='tag-link-36 tag-link-position-12' title='1 موضوع' style='font-size: 8pt;'>حکومت صفاریان در افغانستان</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%af%d9%88%d8%b3%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d8%ae%d8%a7%d9%86' class='tag-link-44 tag-link-position-13' title='1 موضوع' style='font-size: 8pt;'>امیر دوست محمد خان</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%b4%db%8c%d8%b1-%d8%b9%d9%84%db%8c-%d8%ae%d8%a7%d9%86' class='tag-link-45 tag-link-position-14' title='1 موضوع' style='font-size: 8pt;'>امیر شیر علی خان</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%b8%d8%a7%d9%87%d8%b1-%d8%b4%d8%a7%d9%87' class='tag-link-53 tag-link-position-15' title='1 موضوع' style='font-size: 8pt;'>امیر محمد ظاهر شاه</a>
<a href='http://www.sayahonline.com/tag/%d9%be%d8%a7%d8%af%d8%b4%d8%a7%d9%87%d8%a7%d9%86-%d9%85%d8%ad%d9%85%d8%af-%d8%b2%d8%a7%d8%a6%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86' class='tag-link-54 tag-link-position-16' title='1 موضوع' style='font-size: 8pt;'>پادشاهان محمد زائی افغانستان</a>
<a href='http://www.sayahonline.com/tag/%d8%b2%d8%a8%d8%a7%d9%86-%d9%87%d8%a7%db%8c-%d8%b1%d8%b3%d9%85%db%8c-%d8%a7%d9%81%d8%ba%d8%a7%d9%86%d8%b3%d8%aa%d8%a7%d9%86' class='tag-link-55 tag-link-position-17' title='1 موضوع' style='font-size: 8pt;'>زبان های رسمی افغانستان</a>
<a href='http://www.sayahonline.com/tag/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%aa%d8%b1%da%a9%db%8c%d9%87' class='tag-link-56 tag-link-position-18' title='1 موضوع' style='font-size: 8pt;'>بورس های کشور ترکیه</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d9%86%d8%a7%d8%af%d8%b1-%d8%b4%d8%a7%d9%87' class='tag-link-52 tag-link-position-19' title='1 موضوع' style='font-size: 8pt;'>امیر محمد نادر شاه</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%a7%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%86' class='tag-link-51 tag-link-position-20' title='1 موضوع' style='font-size: 8pt;'>امیر امان الله خان</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%81%d8%b6%d9%84-%d8%ae%d8%a7%d9%86' class='tag-link-46 tag-link-position-21' title='1 موضوع' style='font-size: 8pt;'>امیر محمد افضل خان</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d8%b9%d8%b8%d9%85-%d8%ae%d8%a7%d9%86' class='tag-link-47 tag-link-position-22' title='1 موضوع' style='font-size: 8pt;'>امیر محمد اعظم خان</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%db%8c%d8%b9%d9%82%d9%88%d8%a8-%d8%ae%d8%a7%d9%86' class='tag-link-48 tag-link-position-23' title='1 موضوع' style='font-size: 8pt;'>امیر محمد یعقوب خان</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%ad%d8%a8%db%8c%d8%a8-%d8%a7%d9%84%d9%84%d9%87-%d8%ae%d8%a7%d9%86' class='tag-link-50 tag-link-position-24' title='1 موضوع' style='font-size: 8pt;'>امیر حبیب الله خان</a>
<a href='http://www.sayahonline.com/tag/%d8%a7%d9%85%db%8c%d8%b1-%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%ae%d8%a7%d9%86' class='tag-link-49 tag-link-position-25' title='1 موضوع' style='font-size: 8pt;'>امیر عبدالرحمن خان</a>			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
									</ul>
			</div>
			
		</div>
	</div><!-- .widget /-->
	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>آخرین مطالب		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?resize=110%2C75 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1716" data-permalink="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html/attachment/kankor-no-1394" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kankor-No-1394" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?fit=600%2C400" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/Kankor-No-1394.png?fit=600%2C400" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.sayahonline.com/kankor/%d9%86%d9%85%d8%b1%d8%a7%d8%aa-%d9%85%d8%b9%db%8c%d8%a7%d8%b1%db%8c-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b3%d8%a7%d9%84-1394.html">بلندترین و پایین‌ترین نمرات امتحان کانکور سال ۱۳۹۴ &#8211; ۱۳۹۵</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>8 ساعت قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html" rel="bookmark"><img width="110" height="75" src="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?resize=110%2C75 110w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?zoom=2&amp;resize=110%2C75 220w, https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1707" data-permalink="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html/attachment/russian-scholarships-2017" data-orig-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?fit=850%2C300" data-orig-size="850,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="russian scholarships 2017" data-image-description="" data-medium-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?fit=850%2C300" data-large-file="https://i2.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/russian-scholarships-2017.jpg?fit=850%2C300" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.sayahonline.com/kankor/scholarships/%d8%a8%d9%88%d8%b1%d8%b3-%d9%87%d8%a7%db%8c-%d8%aa%d8%ad%d8%b5%db%8c%d9%84%db%8c-%da%a9%d8%b4%d9%88%d8%b1-%d8%b1%d9%88%d8%b3%db%8c%d9%87-2017.html">بورسیه های تحصیلی دوره لیسانس، ماستری و دوکتورای کشور روسیه ۲۰۱۷ &#8211; ۲۰۱۸</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 روز قبل</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/health/%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%b2%d8%b4-%da%a9%d8%b4%d9%81-%d8%b4%d8%af.html" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?resize=110%2C75 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1704" data-permalink="http://www.sayahonline.com/health/%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%b2%d8%b4-%da%a9%d8%b4%d9%81-%d8%b4%d8%af.html/attachment/egg" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="egg" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?fit=600%2C300" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2017/02/egg.jpg?fit=600%2C300" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.sayahonline.com/health/%d8%b1%d9%88%d8%b4-%d8%aa%d8%a7%d8%b2%d9%87%e2%80%8c%d8%a7%db%8c%e2%80%8c-%d8%a8%d8%b1%d8%a7%db%8c-%d8%ac%d9%84%d9%88%da%af%db%8c%d8%b1%db%8c-%d8%a7%d8%b2-%d8%a7%d8%a8%d8%aa%d9%84%d8%a7-%d8%a8%d9%87-%d8%b1%db%8c%d8%b2%d8%b4-%da%a9%d8%b4%d9%81-%d8%b4%d8%af.html">روش تازه‌ای‌ برای جلوگیری از ابتلا به &#8216;ریزش&#8217; کشف شد</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>2 روز قبل</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>محبوب‌ترین مطالب		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/kankor/news/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1393-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%b4%d8%af.html" title="نتایج امتحان کانکور روزانه سال ۱۳۹۳ &#8211; ۱۳۹۴ امروز سه‌شنبه اعلام شد" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?resize=110%2C75 110w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1189" data-permalink="http://www.sayahonline.com/kankor/news/%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d9%8a%d9%87-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d9%83%d8%a7%d9%86%d9%83%d9%88%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1391.html/attachment/mohe" data-orig-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396" data-orig-size="397,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mohe" data-image-description="" data-medium-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396" data-large-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.sayahonline.com/kankor/news/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1393-%d8%a7%d9%85%d8%b1%d9%88%d8%b2-%d8%a7%d8%b9%d9%84%d8%a7%d9%85-%d8%b4%d8%af.html">نتایج امتحان کانکور روزانه سال ۱۳۹۳ &#8211; ۱۳۹۴ امروز سه‌شنبه اعلام شد</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۲۶ حوت ۱۳۹۳</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>195,490 </span> </span>
							</li>
				<li class="tie_none">
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/kankor/news/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1392-1393.html" title="نتایج امتحان کانکور روزانه سال ۱۳۹۲ &#8211; ۱۳۹۳" rel="bookmark"><img width="110" height="75" src="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?resize=110%2C75 110w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?zoom=2&amp;resize=110%2C75 220w, https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1189" data-permalink="http://www.sayahonline.com/kankor/news/%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d9%8a%d9%87-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d9%83%d8%a7%d9%86%d9%83%d9%88%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1391.html/attachment/mohe" data-orig-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396" data-orig-size="397,396" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mohe" data-image-description="" data-medium-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396" data-large-file="https://i0.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/mohe.jpg?fit=397%2C396" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.sayahonline.com/kankor/news/%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1392-1393.html">نتایج امتحان کانکور روزانه سال ۱۳۹۲ &#8211; ۱۳۹۳</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۲۷ حوت ۱۳۹۲</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>86,507 </span> </span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.sayahonline.com/kankor/news/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d9%84-%d8%a7%da%a9%d8%b3%d9%84-%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1393.html" title="دانلود فایل اکسل نتایج امتحان کانکور روزانه سال ۱۳۹۳ &#8211; ۱۳۹۴" rel="bookmark"><img width="110" height="75" src="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?resize=110%2C75" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?resize=110%2C75 110w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?zoom=2&amp;resize=110%2C75 220w, https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?zoom=3&amp;resize=110%2C75 330w" sizes="(max-width: 110px) 100vw, 110px" data-attachment-id="1182" data-permalink="http://www.sayahonline.com/kankor/news/%d8%a7%d8%b7%d9%84%d8%a7%d8%b9%d9%8a%d9%87-%d8%af%d8%b1-%d9%85%d9%88%d8%b1%d8%af-%d8%a7%d9%85%d8%aa%d8%ad%d8%a7%d9%86-%d9%83%d8%a7%d9%86%d9%83%d9%88%d8%b1-%d8%b4%d8%a8%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1391.html/attachment/kankor-results" data-orig-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?fit=500%2C300" data-orig-size="500,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kankor-results" data-image-description="" data-medium-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?fit=500%2C300" data-large-file="https://i1.wp.com/www.sayahonline.com/wp-content/uploads/2013/10/kankor-results.png?fit=500%2C300" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://www.sayahonline.com/kankor/news/%d8%af%d8%a7%d9%86%d9%84%d9%88%d8%af-%d9%81%d8%a7%db%8c%d9%84-%d8%a7%da%a9%d8%b3%d9%84-%d9%86%d8%aa%d8%a7%db%8c%d8%ac-%da%a9%d8%a7%d9%86%da%a9%d9%88%d8%b1-%d8%b1%d9%88%d8%b2%d8%a7%d9%86%d9%87-%d8%b3%d8%a7%d9%84-1393.html">دانلود فایل اکسل نتایج امتحان کانکور روزانه سال ۱۳۹۳ &#8211; ۱۳۹۴</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>۲۷ حوت ۱۳۹۳</span>									<span class="post-views-widget"><span class="post-views"><i class="fa fa-eye"></i>77,776 </span> </span>
							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="login-widget-3" class="footer-widget login-widget"><div class="footer-widget-top"><h4>ورود به سایت</h4></div>
						<div class="footer-widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://www.sayahonline.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="نام کاربری" value="نام کاربری" onfocus="if (this.value == 'نام کاربری') {this.value = '';}" onblur="if (this.value == '') {this.value = 'نام کاربری';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="رمز ورود" value="رمز ورود" onfocus="if (this.value == 'رمز ورود') {this.value = '';}" onblur="if (this.value == '') {this.value = 'رمز ورود';}" size="33" /></p>
				<input type="submit" name="submit" value="ورود به سایت" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> مرا به خاطر داشته باش!</label>
				<input type="hidden" name="redirect_to" value="/kankor/%D9%86%D9%85%D8%B1%D8%A7%D8%AA-%D9%85%D8%B9%DB%8C%D8%A7%D8%B1%DB%8C-%D8%A7%D9%85%D8%AA%D8%AD%D8%A7%D9%86-%DA%A9%D8%A7%D9%86%DA%A9%D9%88%D8%B1-%D8%B3%D8%A7%D9%84-1394.html"/>
			</form>
			<ul class="login-links">
								<li><a href="http://www.sayahonline.com/wp-login.php?action=lostpassword&redirect_to=http://www.sayahonline.com">رمز ورود خود را فراموش کرده‌اید؟</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--><div id="social-4" class="footer-widget social-icons-widget"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">		<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.sayahonline.com/feed" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://www.facebook.com/SayahOnline" ><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/SayahOnline" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SayahOnline" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/SayahOnline" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="WordPress" href="http://www.sayahonline.com" ><i class="fa fa-wordpress"></i></a><a class="ttip-none" title="instagram" href="#" ><i class="fa fa-instagram"></i></a>
			</div>

</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			<p style="text-align: center;">طراحی شده توسط <a href="http://www.baharmedia.com/" target="_blank"><img class="alignnone" src="http://www.baharmedia.com/baharmedia/img/bahar-media.png" alt="Bahar Media" width="50" height="43" /></a></p>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.sayahonline.com/feed" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/SayahOnline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/SayahOnline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/SayahOnline" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="WordPress" href="http://www.sayahonline.com" target="_blank"><i class="fa fa-wordpress"></i></a><a class="ttip-none" title="instagram" href="#" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© 2017 تمامی حقوق این پایگاه به سیاح‌آنلاین تعلق دارد.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="رفتن به بالای صفحه"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-29781419-1', 'auto');
  ga('send', 'pageview');

</script>



<!-- Composite Start --> 
<div id="M158179ScriptRootC96557"> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M158179ScriptRootC96557")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M158179ScriptRootC96557");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=96557;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/s/a/sayahonline.com.96557.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End --><div id="reading-position-indicator"></div><!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.sayahonline.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"\u0646\u062a\u06cc\u062c\u0647 \u0627\u06cc \u06cc\u0627\u0641\u062a \u0646\u0634\u062f!","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/themes/sayah/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/themes/sayah/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/themes/sayah/js/search.js'></script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fa","ajaxurl":"http:\/\/www.sayahonline.com\/wp-admin\/admin-ajax.php","nonce":"b4f43bfe3a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u062f\u06cc\u062f\u06af\u0627\u0647","post_comment":"\u0641\u0631\u0633\u062a\u0627\u062f\u0646 \u062f\u06cc\u062f\u06af\u0627\u0647","write_comment":"\u062f\u06cc\u062f\u06af\u0627\u0647\u06cc \u0628\u0646\u0648\u06cc\u0633\u06cc\u062f...","loading_comments":"\u062f\u0631 \u062d\u0627\u0644 \u0628\u0627\u0631\u06af\u0630\u0627\u0631\u06cc \u062f\u06cc\u062f\u06af\u0627\u0647\u200c\u0647\u0627...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"\u062e\u0648\u0627\u0647\u0634\u0645\u0646\u062f\u06cc\u0645 \u06cc\u06a9 \u0631\u0627\u06cc\u0627\u0646\u0634\u0627\u0646\u06cc \u0628\u0631\u0627\u06cc \u0628\u06cc\u0627\u0646 \u062f\u06cc\u062f\u06af\u0627\u0647 \u0641\u0631\u0627\u0647\u0645 \u0622\u0648\u0631\u06cc\u062f.","no_comment_author":"\u062e\u0648\u0627\u0647\u0634\u0645\u0646\u062f\u06cc\u0645 \u0628\u0631\u0627\u06cc \u06af\u0630\u0627\u0634\u062a\u0646 \u062f\u06cc\u062f\u06af\u0627\u0647 \u0646\u0627\u0645\u062a\u0627\u0646 \u0631\u0627 \u0628\u0646\u0648\u06cc\u0633\u06cc\u062f.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"\u062f\u06cc\u062f\u06af\u0627\u0647 \u0634\u0645\u0627 \u067e\u0630\u06cc\u0631\u0641\u062a\u0647 \u0634\u062f.","comment_unapproved":"\u062f\u06cc\u062f\u06af\u0627\u0647 \u0634\u0645\u0627 \u062f\u0631 \u062d\u0627\u0644 \u0628\u0631\u0631\u0633\u06cc \u0627\u0633\u062a.","camera":"\u062f\u0648\u0631\u0628\u06cc\u0646","aperture":"\u062f\u0631\u06cc\u0686\u0647","shutter_speed":"\u0633\u0631\u0639\u062a \u0646\u0648\u0631\u0628\u0646\u062f","focal_length":"\u0641\u0627\u0635\u0644\u0647\u0654 \u06a9\u0627\u0646\u0648\u0646\u06cc","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.sayahonline.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.sayahonline.com%2Fkankor%2F%25d9%2586%25d9%2585%25d8%25b1%25d8%25a7%25d8%25aa-%25d9%2585%25d8%25b9%25db%258c%25d8%25a7%25d8%25b1%25db%258c-%25d8%25a7%25d9%2585%25d8%25aa%25d8%25ad%25d8%25a7%25d9%2586-%25da%25a9%25d8%25a7%25d9%2586%25da%25a9%25d9%2588%25d8%25b1-%25d8%25b3%25d8%25a7%25d9%2584-1394.html","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">\u0631\u0627\u06cc\u0627\u0646\u0634\u0627\u0646\u06cc (\u0644\u0627\u0632\u0645)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0646\u0627\u0645 (\u0644\u0627\u0632\u0645)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0648\u0628\u200c\u06af\u0627\u0647<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sayahonline.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fa_IR/sdk.js#xfbml=1&appId=454021491470672&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'123326727',post:'1713',tz:'4.5',srv:'www.sayahonline.com'} ]);
	_stq.push([ 'clickTrackerInit', '123326727', '1713' ]);
</script>
</body>
</html>